
<!DOCTYPE html>
<html lang="es">
<head>

<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>NOTICIAS EN UN MINUTO (03-10-2022) | La Tribuna</title>
<meta name="description" content="">
<meta name="generator" content="www.dast.cl" />
<meta property="og:title" content="NOTICIAS EN UN MINUTO (03-10-2022)" />
<meta property="og:image" content="https://images.latribuna.cl/2022/10/MINIATURA-RESUMEN.jpg" />
<meta property="og:image:secure_url" content="https://images.latribuna.cl/2022/10/MINIATURA-RESUMEN.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:alt" content="NOTICIAS EN UN MINUTO (03-10-2022)" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://www.latribuna.cl/noticias/2022/10/03/noticias-en-un-minuto-03-10-2022.html" />
<meta property="og:site_name" content="La Tribuna" />

<meta name="twitter:title" content="NOTICIAS EN UN MINUTO (03-10-2022) " />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://images.latribuna.cl/2022/10/MINIATURA-RESUMEN.jpg" />
<meta name="twitter:image:alt" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@latribunacl" />
<script type='application/ld+json'>
		{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.latribuna.cl/noticias/2022/10/03/noticias-en-un-minuto-03-10-2022.html"},"headline": "NOTICIAS EN UN MINUTO (03-10-2022)","articleSection": "Noticias","description": "","image": ["https://images.latribuna.cl/2022/10/MINIATURA-RESUMEN.jpg"],"datePublished": "2022-10-03 19:22:48","dateModified": "2022-10-03 19:23:20","author": {"@type": "Person","name": "Paula Valenzuela"},"publisher": {"@type": "Organization","name": "La Tribuna","logo": {"@type": "ImageObject","url": "https://assets.latribuna.cl/imgs/logo-la-tribuna.jpg","width": "1300","height": "380"}}}
		</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="apple-touch-icon" sizes="120x120" href="https://assets.latribuna.cl/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.latribuna.cl/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.latribuna.cl/favicon/favicon-16x16.png">
<link rel="manifest" href="https://assets.latribuna.cl/favicon/site.webmanifest">
<link rel="mask-icon" href="https://assets.latribuna.cl/favicon/safari-pinned-tab.svg" color="#003168">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" type="application/json+oembed" href="https://api.latribuna.cl/oEmbed/?purl=https%3A%2F%2Fwww.latribuna.cl/noticias/2022/10/03/noticias-en-un-minuto-03-10-2022.html" />
<link rel="canonical" href="https://www.latribuna.cl/noticias/2022/10/03/noticias-en-un-minuto-03-10-2022.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.latribuna.cl/rss.xml" />
<link rel="amphtml" href="https://www.latribuna.cl/noticias/2022/10/03/noticias-en-un-minuto-03-10-2022.html?amp">

<link href="https://assets.latribuna.cl/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">

<link href="https://assets.latribuna.cl/css/style-library-1.css?v=1.2" rel="stylesheet">

<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.carousel.min.css" rel="stylesheet">
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet">
<link href="https://assets.latribuna.cl/css/magnific-popup.css" rel="stylesheet">

<link href="https://assets.latribuna.cl/css/header-1.css" rel="stylesheet">
<link href="https://assets.latribuna.cl/css/header-1.css" rel="stylesheet">

<!--[if lt IE 9]>
		  <script src="js/html5shiv.js"></script>
		  <script src="js/respond.min.js"></script>
		<![endif]-->
<link href="https://assets.latribuna.cl/css/font.css" rel="stylesheet">
<link href="https://assets.latribuna.cl/style.css?v=2.0.8" rel="stylesheet">
<script language="javascript" type="text/javascript">
		//Captura variables desde la url para pasarlas a DFP
		function detectmob() {
			 if( navigator.userAgent.match(/Android/i)
			 || navigator.userAgent.match(/webOS/i)
			 || navigator.userAgent.match(/iPhone/i)
			 || navigator.userAgent.match(/iPad/i)
			 || navigator.userAgent.match(/iPod/i)
			 || navigator.userAgent.match(/BlackBerry/i)
			 || navigator.userAgent.match(/Windows Phone/i)
			 ){
			    return true;
			  }
			 else {
			    return false;
			  }
			}
			var getQueryString = function ( field, url ) {
				var href = url ? url : window.location.href;
				var reg = new RegExp( '[?&]' + field + '=([^&#]*)', 'i' );
				var string = reg.exec(href);
				return string ? string[1] : null;
			};
			var dfp_demo = getQueryString('demo');
			
			var dfp_tipo = 'articulo';
			var dfp_seccion = 'interior';
			

			if("no"=="yes" || "Noticias"=="Fibras que innovan" || "Fibra Social"=="NOTICIAS EN UN MINUTO (03-10-2022)"){
				var dfp_seccion = 'especial';
			}

		  var dfp_articulo = location.pathname.split("/").pop().substring(0,40);

		//Variables de configuración del setup de DFP
			var dfp_red = '21790904350';
			var dfp_sitio = 'latribuna';

		</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		  var gptadslots = [];
		  var googletag = googletag || {cmd:[]};
		</script>
<script>
			if(detectmob()){
				var prefixMob = "_mobile";
				var bner300x250 = [[300,250]];
				var bnerMiddle = [[320,50],[320,100],[320,50]];
				var bnerBottom = [[320,100],[320,50]];
				var bnerTop = [[320,100],[320,50]];
			}else{
				var prefixMob = "";
				var bner300x250 = [[300,250],[300,600]];
				
				var bnerMiddle = [[728,90]];
				
				var bnerBottom = [[728,90],[728,250],[970,90],[970,250]];
				var bnerTop = [[728,90],[728,250],[970,90],[970,250]];
			}
			googletag.cmd.push(function() {
				//Adslot push declaration
				gptadslots["push"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_push', [[1,1]], 'slot_push')
					.addService(googletag.pubads());
				//Adslot footer declaration
				gptadslots["footer"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_footer', [[1,2]], 'slot_footer')
					.addService(googletag.pubads());
				//Adslot skin declaration
				//if(!detectmob()){
				gptadslots["skin"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_skin', [[1,3]], 'slot_skin')
					.addService(googletag.pubads());
				//}
				//Adslot top declaration
				gptadslots["top"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_top', bnerTop , 'slot_top'+prefixMob)
					.addService(googletag.pubads());
				//Adslot box01 declaration
				gptadslots["box1"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_box01', bner300x250, 'slot_box01'+prefixMob)
					.addService(googletag.pubads());
				//Adslot box02 declaration
				gptadslots["box2"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_box02', bner300x250, 'slot_box02'+prefixMob)
					.addService(googletag.pubads());
				//Adslot box03 declaration
				gptadslots["box3"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_box03', bner300x250, 'slot_box03'+prefixMob)
					.addService(googletag.pubads());
				//Adslot box04 declaration
				gptadslots["box4"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_box04', bner300x250, 'slot_box04'+prefixMob)
					.addService(googletag.pubads());
				//Adslot middle01 declaration
				gptadslots["middle1"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_middle01', bnerMiddle, 'slot_middle01'+prefixMob)
					.addService(googletag.pubads());
				//Adslot middle02 declaration
				gptadslots["middle2"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_middle02', bnerMiddle, 'slot_middle02'+prefixMob)
					.addService(googletag.pubads());
				//Adslot middle03 declaration
				gptadslots["middle3"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_middle03', bnerMiddle, 'slot_middle03'+prefixMob)
					.addService(googletag.pubads());
				//Adslot middle04 declaration
				gptadslots["middle4"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_middle04', bnerMiddle, 'slot_middle04'+prefixMob)
					.addService(googletag.pubads());
				//Adslot bottom declaration
				gptadslots["bottom"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_bottom', bnerBottom, 'slot_bottom'+prefixMob)
					.addService(googletag.pubads());



		    googletag.pubads().enableSingleRequest();
		    googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({
		      fetchMarginPercent: 300,
		      renderMarginPercent: 200,
		      mobileScaling: 2.0
		    });

			googletag.pubads().setTargeting('LT_Demo', dfp_demo)
		                      .setTargeting('LT_Articulo', dfp_articulo)
		                      .setTargeting('LT_Tipo', dfp_tipo);


		    googletag.enableServices();

				googletag.defineOutOfPageSlot('/21790904350/LaTribuna_Web-ITT',googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());

		  });
		</script>


<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>

			window.googletag = window.googletag || {cmd: []};

			googletag.cmd.push(function() {

				googletag.defineSlot('/21899093516/LaTribuna/300x250-A', [[300,250]], 'div-gpt-ad-5315582-1')

								 .addService(googletag.pubads());

				googletag.defineSlot('/21899093516/LaTribuna/300x250-B', [[300,250]], 'div-gpt-ad-5315582-2')

								 .addService(googletag.pubads());



				googletag.pubads().enableSingleRequest();

				googletag.enableServices();

			});

		</script>

<meta property="fb:pages" content="427905483985758" />
<meta property="fb:app_id" content="403668433784910" />
<meta name="google-signin-client_id" content="1017679254979-lok26rucct083kosm5bjjcgs06a41dc7.apps.googleusercontent.com">
<script>
		dataLayer = [{
								
		            'article_id': '250690',
								
								
		            'page_title': decodeURIComponent("NOTICIAS EN UN MINUTO (03-10-2022)".replace("%","&#247;")).replace(/&#34;/g,'"'),
		            'generateddate': '2022-10-03 19:23:20',
		            'autor_name': 'Paula Valenzuela',
		            'category_name': 'Noticias',
		            'content_type': 'post',
		            'current_link': 'https://www.latribuna.cl/noticias/2022/10/03/noticias-en-un-minuto-03-10-2022.html',
		            'pub_date': '2022-10-03 19:22:48'
		        }];
		</script>
<script async src="https://api.latribuna.cl/visits/add.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGQSWX9');</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6dc0be68f995a410ad846241b/53aac2fb76c2188f4a5bba314.js");</script>
<style>
/* iframe{max-width: 765px;} */
.wp-block-embed__wrapper iframe{
	width: 100%;
}
li a{font-size: large;}
.wp-block-table{
	width: 100%;
	margin: 10px 0 10px 0;
	border: solid 1px;
}
.wp-block-table td{
	padding: 5px;
}
#deportes a{
	color: #003168 !important;
  font-family: biblioteca-bold;
}
figure img{
	height: auto !important;
}
</style>
<script async src="https://cdn.insurads.com/bootstrap/VAD9PH5L.js"></script>
<script src="https://assets.latribuna.cl/js/lazyload.js"></script>
<script>
window.addEventListener("load", function(event) {
		lazyload();
});</script>
<style>
.especial-covid .azul-degradado-destacado{
background: linear-gradient(to bottom,rgba(0,33,144,0) 53%,rgba(22,137,49) 100%);
}
</style>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>



<div id='slot_push'>
<script>
                                googletag.cmd.push(function() { googletag.display('slot_push'); });
                        </script>
</div>


<div id='slot_footer'>
<script>
				googletag.cmd.push(function() { googletag.display('slot_footer'); });
			</script>
</div>



<div id='slot_skin'>
<script>
				googletag.cmd.push(function() { googletag.display('slot_skin'); });
			</script>
</div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/110831/tag"></script>
<div id="page" class="page">
<header>
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-12 col-lg-12 FLC">

<div class="col-xs-2 col-sm-2 col-md-4 col-lg-4 contenedor-fecha cero-padd-izq">
<p class="fechalogocomuna-fecha">lunes 03 de octubre, 2022</p>
</div>

<div class="col-xs-12 col-sm-8 col-md-4 col-lg-4">
<a href="/"><img class="logo" src="https://assets.latribuna.cl/imgs/logo-header.svg" alt="logo"></a>
</div>

<div class="col-xs-2 col-sm-2 col-md-4 col-lg-4 contenedor-comuna">
<ul class="pull-right rrss">
<a href="#">
<li class="red-social">
<a target="_blank" href="https://www.facebook.com/latribuna.cl/"><i class="fab fa-facebook-f ac-texto"></i></a>
</li>
</a>
<a href="#">
<li class="red-social">
<a target="_blank" href="https://twitter.com/latribunacl"><i class="fab fa-twitter ac-texto"></i></a>
</li>
</a>
<a href="#">
<li class="red-social">
<a target="_blank" href="https://www.instagram.com/latribuna.cl/"><i class="fab fa-instagram ac-texto"></i></a>
</li>
</a>
<a href="#">
<li class="red-social">
<a target="_blank" href="https://www.youtube.com/channel/UC8gWq6wv_5Mqtvnh5HbHfkA"><i class="fab fa-youtube ac-texto"></i></a>
</li>
</a>
</ul>
</div>
</div>

<div class="col-xs-12 col-md-12 col-lg-12 text-center">
<nav class="main-nav navbar">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
<span class="sr-only">Toggle navigation</span>
<i class="fas fa-bars ao-texto"></i>
</button>

<button id="icono-radio">
<a href="/radio-san-cristobal/"><img id="icono-radio-img" src="https://assets.latribuna.cl/imgs/icono-radio.svg" alt="icono-radio"></a>
</button>

</div>
<div class="collapse navbar-collapse" id="navbar-collapse">
<ul class="nav navbar-nav" style="margin-bottom:0px;">
<li class="nav-item">
<a href="/" class="active">Inicio</a>
</li>
<li class="nav-item dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false" href="javascript:;">Noticias <i class="fa fa-angle-down"></i></a>
<ul class="dropdown-menu">
<li><a href="/categoria/agroforestal/">Agroforestal</a></li>
<li><a href="/categoria/bienestar/">Bienestar</a></li>
<li><a href="/categoria/convencion-constitucional/">Convención Constitucional</a></li>
<li><a href="/categoria/cronica-ciudadana/">Cronica Ciudadana</a></li>
<li><a href="/categoria/cultura/">Cultura</a></li>
<li><a href="/categoria/deportes/">Deportes</a></li>
<li><a href="/categoria/desarrollo/">Desarrollo</a></li>
<li><a href="/categoria/economia/">Economía</a></li>
<li><a href="/categoria/educacion/">Educación</a></li>
<li><a href="/categoria/equidad-de-genero/">Equidad de Género</a></li>
<li><a href="/categoria/identidad/">Identidad</a></li>
<li><a href="/categoria/policial/" style="text-transform:none !important;">Policial y Judicial</a></li>
<li><a href="/categoria/politica/">Política</a></li>
<li><a href="/categoria/salud/">Salud</a></li>
<li><a href="/categoria/regional/">Regional</a></li>
<li><a href="/categoria/medio-ambiente/">Medio Ambiente</a></li>
<li><a href="/categoria/macrozona-sur/">Macrozona Sur</a></li>
<li><a href="/categoria/nacional/">Nacional</a></li>
<li><a href="/categoria/internacional/">Internacional</a></li>
</ul>
</li>
<li class="nav-item">
<li><a href="/categoria/editorial/">Editorial</a></li>
</li>
<li class="nav-item dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false" href="/categoria/opinion/">Opinión <i class="fa fa-angle-down"></i></a>
<ul class="dropdown-menu">
<li><a href="/categoria/opinion/">Columnas</a></li>
<li><a href="/categoria/cartas/">Cartas</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false" href="/categoria/nuestra-gente/">Nuestra Gente</a>
</li>
<li class="nav-item dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false" href="/categoria/especiales/">Especiales <i class="fa fa-angle-down"></i></a>
<ul class="dropdown-menu">
<li><a href="https://diario.latribuna.cl/reader/aniverario-los-angeles?location=1">Edición Aniversario Los Ángeles 282 años (mayo del 2021).</a></li>
<li><a href="https://diario.latribuna.cl/reader/edicion-especial-aniversario-diario-la-tribuna-2021?location=1">Edición Aniversario diario La Tribuna 63 años (junio del 2021).</a></li>
<li><a href="https://diario.latribuna.cl/reader/edicion-esperical-elecciones?location=1">Edición Especial Elecciones 1 (octubre 2021).</a></li>
<li><a href="https://diario.latribuna.cl/reader/edicion-especial-elecciones-2?location=1">Edición Especial Elecciones 2 (noviembre 2021).</a></li>
<li><a href="https://diario.latribuna.cl/reader/especial-energias-renovables?location=1">Edición Especial Energías (enero 2022).</a></li>
<li><a href="https://diario.latribuna.cl/reader/ee-aniversario-los-angeles-283-anos?location=1">Edición Aniversario Los Ángeles 283 años (mayo 2022).</a></li>

</ul>
</li>
<li class="nav-item">
<li><a href="/categoria/tiempo-libre/">Tiempo Libre</a></li>
</li>
<li class="nav-item dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false" href="/categoria/comunas/">Comunas <i class="fa fa-angle-down"></i></a>
<ul class="dropdown-menu">
<li><a href="/categoria/alto-bio-bio/">Alto Bío Bío</a></li>
<li><a href="/categoria/antuco/">Antuco</a></li>
<li><a href="/categoria/cabrero/">Cabrero</a></li>
<li><a href="/categoria/laja/">Laja</a></li>
<li><a href="/categoria/los-angeles/">Los Ángeles</a></li>
<li><a href="/categoria/mulchen/">Mulchén</a></li>
<li><a href="/categoria/nacimiento/">Nacimiento</a></li>
<li><a href="/categoria/negrete/">Negrete</a></li>
<li><a href="/categoria/quilaco/">Quilaco</a></li>
<li><a href="/categoria/quilleco/">Quilleco</a></li>
<li><a href="/categoria/santa-barbara/">Santa Bárbara</a></li>
<li><a href="/categoria/san-rosendo/">San Rosendo</a></li>
<li><a href="/categoria/tucapel/">Tucapel</a></li>
<li><a href="/categoria/yumbel/">Yumbel</a></li>
</ul>
</li>
<li class="nav-item">
<a href="https://diario.latribuna.cl/library" target="_blank /">Papel Digital</a>
</li>
<li id="buscador-desktop" class="nav-item">
<a href="/buscador/"><i class="fas fa-search"></i></a>
</li>
</ul>

<ul class="nav navbar-nav pull-left rrss-mobile" style="margin-top:0px;">
<li class="nav-item red-social-dentro-menu">
<a href="https://www.facebook.com/latribuna.cl/" target="_blank"><i class="fab fa-facebook-f ao-texto"></i></a>
</li>
<li class="nav-item red-social-dentro-menu">
<a href="https://twitter.com/latribunacl" target="_blank"><i class="fab fa-twitter ao-texto"></i></a>
</li>
<li class="nav-item red-social-dentro-menu">
<a href="https://www.instagram.com/latribuna.cl/" target="_blank"><i class="fab fa-instagram ao-texto"></i></a>
</li>
<li class="nav-item red-social-dentro-menu">
<a href="https://www.youtube.com/channel/UC8gWq6wv_5Mqtvnh5HbHfkA"><i class="fab fa-youtube ao-texto"></i></a>
</li>
<li id="buscador-mobile" class="nav-item red-social-dentro-menu">
<a href="/buscador/"><i class="fas fa-search"></i></a>
</li>
</ul>

</div>
</nav>
</div>
</div>
</div>

<div id="segunda-cabecera" class="row botones-finales-cabecera">
<div class="container">
<div class="col-xs-12 col-md-12 col-lg-12 segunda-cabecera">
<a href="/reportero-ciudadano/" style="display: flex;"><img class="imgssegundabtnera" src="https://assets.latribuna.cl/imgs/reportero.svg" alt="reportero" style="border-right: 3px solid white;"></a>
<a href="/registro-newsletter/" style="display: flex;"><img class="imgssegundabtnera" src="https://assets.latribuna.cl/imgs/registro-newsletter.svg" alt="newsletter" style="border-right: 3px solid white;"></a>
<a href="https://www.tutiempo.net/los-angeles.html" target="_blank" style="display: flex;">

<div class="imgssegundabtnera ao-texto" style="border-right: 3px solid white;">
<ul class="weather-box">
<div class="box-1">
<li class="tiempo-contenedor">





</li>
</div>
<div class="box-2">
<li>
<ul style="padding-left: 0px;" data-hora="23:00">
<li class="temperatura">19<img class="icono-temperatura" src="https://assets.latribuna.cl/imgs/celcius-01.svg" alt="icono"></li>
<li><span class="temperatura-max">19</span><img class="icono-temperatura-chico" src="https://assets.latribuna.cl/imgs/celcius-02.svg" alt="icono"> / <span class="temperatura-min">9</span><img class="icono-temperatura-chico" src="https://assets.latribuna.cl/imgs/celcius-02.svg" alt="icono"></li>
</ul>
</li>
</div>
<div class="box-3">
<li><a href="https://www.tutiempo.net/los-angeles.html" target="_blank"><span class="pronostico">ver pronóstico </span></a></li>
</div>
</ul>
</div>
</a>

<a href="javascript:;" onclick="javascript:window.open('/radio-san-cristobal/', '_blank', 'location=yes,height=400,width=450,scrollbars=yes,status=yes');" style="display: flex;"><img class="imgssegundabtnera" src="https://assets.latribuna.cl/imgs/radio-san-cristobal.svg?v=1" alt="radio"></a>
</div>
</div>
</div>
</header>
<btn class="boton-lateral">
<a href="https://diario.latribuna.cl/library" target="_blank" style="color: #fff; font-family: biblioteca-bold;">lee nuestro papel digital</a>
</btn>
<hr style="margin: 0px;">


<section id="articulo" data-id="250690">
<div id='slot_top' style="text-align:center">
<script>
						googletag.cmd.push(function() { googletag.display('slot_top'); });
					</script>
</div>
<div id='slot_top_mobile' style="text-align:center">
<script>
						googletag.cmd.push(function() { googletag.display('slot_top_mobile'); });
					</script>
</div>
<div class="container">
<div class="row" id="forSkin">

<div class="col-xs-12 col-md-8 col-lg-8">

<div id="deportes" class="row">

<div class="col-xs-12 col-md-12 col-lg-12 cero-padd-izq">
<h3 class="titulos-secciones seccion-articulo">Noticias</h3>
</div>
<div class="col-xs-12 col-md-12 col-lg-12 cero-padd-izq">

<h1>NOTICIAS EN UN MINUTO (03-10-2022)</h1>
<div id='slot_box01_mobile' style="text-align:center; margin:10px 0px;">
<script>
												googletag.cmd.push(function() { googletag.display('slot_box01_mobile'); });
											</script>
</div>
</div>
<hr>
<div class="col-xs-12 col-md-12 col-lg-12 cero-padd-izq">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<p class="escritor" style="margin:0;"><i class="fa fa-angle-right"></i>&nbsp;Por Paula Valenzuela</p>
</div>
<div class="autorandshare__date">
<time class="" datetime="2022-10-03 19:22:48">
<p class="fecha-articulo" style="margin:0;"><i class="fa fa-calendar"></i>&nbsp;03 de Octubre de 2022, a las 19:22</p>
</time>
</div>
</div>
<article class="content text-justify">
<div class="foto-destacada fotohorizontal">
<div class="foto-destacada">
<div class="embed-responsive embed-responsive-16by9">
<iframe width="560" height="315" src="https://www.youtube.com/embed/UnYFGghKVbo"></iframe>
</div>
</div>
</div>
<div id='slot_middle02' style="text-align:center; margin:10px 0px;">
<script>
												googletag.cmd.push(function() { googletag.display('slot_middle02'); });
											</script>
</div>
<div id='slot_middle01_mobile'>
<script>
													googletag.cmd.push(function() { googletag.display('slot_middle01_mobile'); });
												</script>
</div>
<p>&#8211; Mulchén: Sujeto herido a bala se bajó de la ambulancia para no ser atendido</p>
<p>La víctima, de 29 años, señaló que su hermano había mantenido anteriormente una discusión con el autor del disparo, al cual identifica, sin embargo, se negó a aportar mayores antecedentes sobre los hechos.</p>
<p>&#8211; Investigan ataque incendiario de Mulchén: Sujetos amenazaron con armas de fuego a conductores forestales</p>
<p>Mientras la delegada presidencial Paulina Purrán afirmó que está operativo el plan de acción de violencia rural de apoyo a las víctimas, el Consejo Superior del Transporte (CST) solicitó al Ejecutivo reactivar de forma inmediata la mesa de trabajo de seguridad.</p>
<p>&#8211; Mesa de trabajo multisectorial abordará el robo de cables de cobre en la provincia de Biobío</p>
<p>Diversas entidades a las que afecta este delito realizarán diagnósticos y desarrollarán estrategias que permitan disminuir estos estas acciones delictivas.</p>
<p>&#8211; Producción de leche en Chile proyecta resultados positivos en el futuro</p>
<p>La disminución de la incertidumbre que se dio posterior al plebiscito de salida ha entregado más tranquilidad a la cadena y ha impulsado la inversión en el sector.</p>
<p>&#8211; Imacec no registró variación durante agosto de 2022</p>
<p>El resultado se explicó por el crecimiento de las actividades de servicios, compensado por las caídas de la minería y el comercio.</p>
<p>&#8211; Región del Biobío evidencia una mejora en sus cifras de contagios por Covid-19 Las autoridades han dado a conocer los nuevos resultados en los primeros días de la Fase de Apertura que flexibiliza las medidas de prevención contra el coronavirus.</p>
<figure class='wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio'><div class='wp-block-embed__wrapper'>
<iframe loading='lazy' title='NOTICIAS EN UN MINUTO (03 - 10 - 2022)' width='890' height='501' src='https://www.youtube.com/embed/UnYFGghKVbo?feature=oembed' frameborder='0' allow='accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture' allowfullscreen></iframe>
</div></figure>
</article>
<hr class="">
<div id='slot_middle02_mobile'>
<script>
												googletag.cmd.push(function() { googletag.display('slot_middle02_mobile'); });
											</script>
</div>
<div id="redes-post" class="col-xs-12 col-md-12 col-lg-12 cero-padd-izq margin-top-25 sin-margen-mobile-titulo">
<ul class="cero-padd-izq sin-margen-mobile-titulo">
<li>Compartir:</li>
<li><a href="https://www.facebook.com/sharer.php?u=https://www.latribuna.cl/noticias/2022/10/03/noticias-en-un-minuto-03-10-2022.html" target="_blank"><button id="facebook"><i class="fab fa-facebook-f"></i></button></a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://www.latribuna.cl/noticias/2022/10/03/noticias-en-un-minuto-03-10-2022.html&text=NOTICIAS EN UN MINUTO (03-10-2022)" target="_blank"><button id="twitter"><i class="fab fa-twitter"></i></button></a></li>
<li><a href="whatsapp://send?text=https://www.latribuna.cl/noticias/2022/10/03/noticias-en-un-minuto-03-10-2022.html NOTICIAS EN UN MINUTO (03-10-2022)" target="_blank"><button id="whatsapp"><i class="fab fa-whatsapp"></i></button></a></li>
</ul>
</div>
<center>
<a href="https://diario.latribuna.cl/library" target="_blank">
<img src="https://images.latribuna.cl/2021/01/banner-e-impresa.jpg" style="max-width:500px" alt="lee nuestra edición impresa" />
</a>
<center>
<div id='slot_box02_mobile' style="text-align:center; margin:10px 0px;">
<script>
											googletag.cmd.push(function() { googletag.display('slot_box02_mobile'); });
										</script>
</div>
<a href="https://www.latribuna.cl/registro-newsletter/"><img style="height:100px" src="https://assets.latribuna.cl/imgs/registro-newsletter.svg" alt="NEWSLETTER"></a>
<div class="col-xs-12 col-md-12 col-lg-12 pad-TyB-25">
<div class="alert alert-danger text-center" role="alert">
(PROHIBIDA TODA REPRODUCCIÓN TOTAL O PARCIAL DEL CONTENIDO SIN AUTORIZACIÓN DE DIARIO LA TRIBUNA)
</div>
</div>
<div id='slot_middle03' style="text-align:center; margin:10px 0px;">
<script>
											googletag.cmd.push(function() { googletag.display('slot_middle03'); });
										</script>
</div>




</div>
</div>

<div id="tendencias" class="row">
<div class="col-xs-12 col-md-12 col-lg-12 cero-padd-izq">
<h3 class="titulos-secciones">ARTÍCULOS RELACIONADOS</h3>
</div>
<div class="col-xs-12 col-md-6 col-lg-6 cero-padd-izq">
<div class="row pad-top-10">
<div class="relacionado" data-id="250690">
<div class="col-xs-12 col-md-10 col-lg-10">
<div class="etiqueta">
<a href="/noticias/2022/10/03/noticias-en-un-minuto-03-10-2022.html"><p class="label">Resumen noticioso</p></a>
</div>
<div class="contenedor-desarrollo-trendy">
<a href="/noticias/2022/10/03/noticias-en-un-minuto-03-10-2022.html"><h3 class="desarrollo-trendy">NOTICIAS EN UN MINUTO (03-10-2022)</h3></a>
</div>
<div class="contenedor-escritor-trendy">
<a href="/noticias/2022/10/03/noticias-en-un-minuto-03-10-2022.html"><h4 class="escritor-trendy">por Paula Valenzuela</h4></a>
</div>
</div>
</div>
<hr class="separador-tendencias pull-left">
<div class="relacionado" data-id="250544">
<div class="col-xs-12 col-md-10 col-lg-10">
<div class="etiqueta">
<a href="/noticias/2022/10/01/la-zona-cero-del-huracan-ian-parece-un-campo-de-batalla.html"><p class="label">Resumen noticioso</p></a>
</div>
<div class="contenedor-desarrollo-trendy">
<a href="/noticias/2022/10/01/la-zona-cero-del-huracan-ian-parece-un-campo-de-batalla.html"><h3 class="desarrollo-trendy">La "zona cero" del huracán Ian parece un campo de batalla</h3></a>
</div>
<div class="contenedor-escritor-trendy">
<a href="/noticias/2022/10/01/la-zona-cero-del-huracan-ian-parece-un-campo-de-batalla.html"><h4 class="escritor-trendy">por Claudia Robles</h4></a>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-xs-12 col-md-6 col-lg-6 margen-tendencias">
<div class="row pad-top-10">
<div class="relacionado" data-id="250433">
<div class="col-xs-12 col-md-10 col-lg-10">
<div class="etiqueta">
<a href="/noticias/2022/09/30/noticias-en-un-minuto-30-09-2022.html"><p class="label">Resumen noticioso</p></a>
</div>
<div class="contenedor-desarrollo-trendy">
<a href="/noticias/2022/09/30/noticias-en-un-minuto-30-09-2022.html"><h3 class="desarrollo-trendy">NOTICIAS EN UN MINUTO (30-09-2022)</h3></a>
</div>
<div class="contenedor-escritor-trendy">
<a href="/noticias/2022/09/30/noticias-en-un-minuto-30-09-2022.html"><h4 class="escritor-trendy">por Paula Valenzuela</h4></a>
</div>
</div>
</div>
<hr class="separador-tendencias pull-left">
<div class="relacionado" data-id="250267">
<div class="col-xs-12 col-md-10 col-lg-10">
<div class="etiqueta">
<a href="/noticias/2022/09/29/noticias-en-un-minuto-29-09-2022.html"><p class="label">Resumen noticioso</p></a>
</div>
<div class="contenedor-desarrollo-trendy">
<a href="/noticias/2022/09/29/noticias-en-un-minuto-29-09-2022.html"><h3 class="desarrollo-trendy">NOTICIAS EN UN MINUTO (29-09-2022)</h3></a>
</div>
<div class="contenedor-escritor-trendy">
<a href="/noticias/2022/09/29/noticias-en-un-minuto-29-09-2022.html"><h4 class="escritor-trendy">por Paula Valenzuela</h4></a>
</div>
</div>
</div>
<div class="clearfix"></div>
<p class="ver-todo-tendencias">&nbsp;</p>
<div id="relleno" data-id="250150" style="display:none;">
<div class="col-xs-12 col-md-10 col-lg-10">
<div class="etiqueta">
<a href="/noticias/2022/09/28/noticias-en-un-minuto-28-09-2022.html"><p class="label">Resumen noticioso</p></a>
</div>
<div class="contenedor-desarrollo-trendy">
<a href="/noticias/2022/09/28/noticias-en-un-minuto-28-09-2022.html"><h3 class="desarrollo-trendy">NOTICIAS EN UN MINUTO (28-09-2022)</h3></a>
</div>
<div class="contenedor-escritor-trendy">
<a href="/noticias/2022/09/28/noticias-en-un-minuto-28-09-2022.html"><h4 class="escritor-trendy">por Paula Valenzuela</h4></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id='slot_box03_mobile' style="text-align:center; margin:10px 0px;">
<script>
									googletag.cmd.push(function() { googletag.display('slot_box03_mobile'); });
								</script>
</div>




</div>
<sidebar>

<div class="col-xs-12 col-md-4 col-lg-4">

<div class="col-xs-12 col-md-12 col-lg-12 pad-top-20 ">

<div id="banner">
<div id='slot_box01' style="text-align:center">
<script>
            googletag.cmd.push(function() { googletag.display('slot_box01'); });
          </script>
</div>
<div id='slot_middle01_mobile'>
<script>
        			googletag.cmd.push(function() { googletag.display('slot_middle01_mobile'); });
        		</script>
</div>
</div>
</div>

<div class="col-xs-12 col-md-12 col-lg-12 sin-margen sin-margen-mobile-titulo">
<h3 class="titulos-secciones sin-margen-mobile-titulo tit-opinion">opinión</h3>
</div>
<div class="clearfix"></div>
<div id="opinion" class="row" style="background-color: #6096CC;">
<div class="col-xs-12 col-md-12 col-lg-12">

<div class="contenedor-frase-opinion">
<a href="/cartas/2022/10/03/dia-del-adulto-mayor.html"><h3 class="frase-opinion">Día del Adulto Mayor</h3></a>
</div>
<div class="contenedor-desarrollo-opinion">
<a href="/cartas/2022/10/03/dia-del-adulto-mayor.html"><h3 class="desarrollo-opinion"></h3></a>
</div>
<div class="contenedor-escritor-opinion">
<a href="/cartas/2022/10/03/dia-del-adulto-mayor.html"><h4 class="escritor-opinion">por Marisol Aguayo</h4></a>
</div>
<hr class="separador-opiniones">
</div>
<div class="col-xs-12 col-md-12 col-lg-12">

<div class="contenedor-frase-opinion">
<a href="/cartas/2022/10/03/retencion-docente.html"><h3 class="frase-opinion">Retención docente</h3></a>
</div>
<div class="contenedor-desarrollo-opinion">
<a href="/cartas/2022/10/03/retencion-docente.html"><h3 class="desarrollo-opinion"></h3></a>
</div>
<div class="contenedor-escritor-opinion">
<a href="/cartas/2022/10/03/retencion-docente.html"><h4 class="escritor-opinion">por Bernardita Yuraszeck</h4></a>
</div>
<hr class="separador-opiniones">
</div>
<div class="col-xs-12 col-md-12 col-lg-12">

<div class="contenedor-frase-opinion">
<a href="/opinion/2022/10/03/conecta-recicla-y-colabora-tres-claves-para-el-cuidado-medioambiental.html"><h3 class="frase-opinion">“Conecta, Recicla y Colabora”, tres claves para el cuidado medioambiental</h3></a>
</div>
<div class="contenedor-desarrollo-opinion">
<a href="/opinion/2022/10/03/conecta-recicla-y-colabora-tres-claves-para-el-cuidado-medioambiental.html"><h3 class="desarrollo-opinion"></h3></a>
</div>
<div class="contenedor-escritor-opinion">
<a href="/opinion/2022/10/03/conecta-recicla-y-colabora-tres-claves-para-el-cuidado-medioambiental.html"><h4 class="escritor-opinion">por Mayling Yuen, directora de La Ciudad Posible </h4></a>
</div>
<hr class="separador-opiniones">
</div>
<div class="clearfix"></div>

</div>
<div class="col-xs-12 col-md-12 col-lg-12 sin-margen sin-margen-mobile-titulo">
<h3 class="titulos-secciones sin-margen-mobile-titulo tit-opinion">lo más leído</h3>
</div>
<div class="clearfix"></div>
<div id="opinion" class="row" style="background-color: #efefef;padding:0 0 5px 0;">
<div class="col-xs-12 col-md-12 col-lg-12 sin-margen sin-margen-mobile-titulo">
<div class="col-xs-3 col-md-3 col-lg-3" style="padding:20px 0 10px 15px !important;">
<img class="lazyload" data-src="https://images.latribuna.cl/2022/10/WhatsApp-Image-2022-10-02-at-12.46.50-PM-150x150.jpeg" style="max-height:100px !important" alt="Lo más leído" />
</div>
<div class="col-xs-9 col-md-9 col-lg-9">
<div class="etiqueta">
<a href="/policial/2022/10/02/mulchen-conductor-en-estado-de-ebriedad-se-volco-en-camioneta-a-orillas-del-rio-bureo.html"><p class="label">policial y judicial</p></a>
</div>
<div class="contenedor-frase-opinion">
<a href="/policial/2022/10/02/mulchen-conductor-en-estado-de-ebriedad-se-volco-en-camioneta-a-orillas-del-rio-bureo.html"><h3 class="desarrollo-trendy" style="font-size: 17px;">Mulchén: Conductor en estado de ebriedad se volcó en camioneta a orillas del río Bureo</h3></a>
</div>
</div>
<hr class="separador-opiniones"></div>
<div class="col-xs-12 col-md-12 col-lg-12 sin-margen sin-margen-mobile-titulo">
<div class="col-xs-3 col-md-3 col-lg-3" style="padding:20px 0 10px 15px !important;">
<img class="lazyload" data-src="https://images.latribuna.cl/2022/10/Colon-paseo-56-150x150.jpg" style="max-height:100px !important" alt="Lo más leído" />
</div>
<div class="col-xs-9 col-md-9 col-lg-9">
<div class="etiqueta">
<a href="/cronica-ciudadana/2022/10/03/conductores-se-mostraron-a-favor-de-habilitar-calle-colon-como-paseo-exclusivo-para-peatones-en-los-angeles.html"><p class="label">crónica ciudadana</p></a>
</div>
<div class="contenedor-frase-opinion">
<a href="/cronica-ciudadana/2022/10/03/conductores-se-mostraron-a-favor-de-habilitar-calle-colon-como-paseo-exclusivo-para-peatones-en-los-angeles.html"><h3 class="desarrollo-trendy" style="font-size: 17px;">Conductores se mostraron a favor de habilitar calle Colón como paseo exclusivo para peatones en Los Ángeles</h3></a>
</div>
</div>
<hr class="separador-opiniones"></div>
<div class="col-xs-12 col-md-12 col-lg-12 sin-margen sin-margen-mobile-titulo">
<div class="col-xs-3 col-md-3 col-lg-3" style="padding:20px 0 10px 15px !important;">
<img class="lazyload" data-src="https://images.latribuna.cl/2022/06/MULCHEN-150x150.jpg" style="max-height:100px !important" alt="Lo más leído" />
</div>
<div class="col-xs-9 col-md-9 col-lg-9">
<div class="etiqueta">
<a href="/policial/2022/10/03/mulchen-sujeto-herido-a-bala-se-bajo-de-la-ambulancia-para-no-ser-atendido.html"><p class="label">policial y judicial</p></a>
</div>
<div class="contenedor-frase-opinion">
<a href="/policial/2022/10/03/mulchen-sujeto-herido-a-bala-se-bajo-de-la-ambulancia-para-no-ser-atendido.html"><h3 class="desarrollo-trendy" style="font-size: 17px;">Mulchén: Sujeto herido a bala se bajó de la ambulancia para no ser atendido</h3></a>
</div>
</div>
<hr class="separador-opiniones"></div>
<div class="col-xs-12 col-md-12 col-lg-12 sin-margen sin-margen-mobile-titulo">
<div class="col-xs-3 col-md-3 col-lg-3" style="padding:20px 0 10px 15px !important;">
<img class="lazyload" data-src="https://images.latribuna.cl/2022/10/WhatsApp-Image-2022-10-03-at-10.03.24-150x150.jpeg" style="max-height:100px !important" alt="Lo más leído" />
</div>
<div class="col-xs-9 col-md-9 col-lg-9">
<div class="etiqueta">
<a href="/equidad-de-genero/2022/10/03/helen-diaz-se-esta-reconociendo-las-capacidades-de-las-mujeres.html"><p class="label">equidad de género</p></a>
</div>
<div class="contenedor-frase-opinion">
<a href="/equidad-de-genero/2022/10/03/helen-diaz-se-esta-reconociendo-las-capacidades-de-las-mujeres.html"><h3 class="desarrollo-trendy" style="font-size: 17px;">Helen Díaz: “Se está reconociendo las capacidades de las mujeres”</h3></a>
</div>
 </div>
<hr class="separador-opiniones"></div>
<div class="col-xs-12 col-md-12 col-lg-12 sin-margen sin-margen-mobile-titulo">
<div class="col-xs-3 col-md-3 col-lg-3" style="padding:20px 0 10px 15px !important;">
<img class="lazyload" data-src="https://images.latribuna.cl/2022/10/atentado-150x150.jpg" style="max-height:100px !important" alt="Lo más leído" />
</div>
<div class="col-xs-9 col-md-9 col-lg-9">
<div class="etiqueta">
<a href="/macrozona-sur/2022/10/03/investigan-ataque-incendiario-de-mulchen-sujetos-amenazaron-con-armas-de-fuego-a-conductores-forestales.html"><p class="label">macrozona sur</p></a>
</div>
<div class="contenedor-frase-opinion">
<a href="/macrozona-sur/2022/10/03/investigan-ataque-incendiario-de-mulchen-sujetos-amenazaron-con-armas-de-fuego-a-conductores-forestales.html"><h3 class="desarrollo-trendy" style="font-size: 17px;">Investigan ataque incendiario de Mulchén: Sujetos amenazaron con armas de fuego a conductores forestales</h3></a>
</div>
</div>
<hr class="separador-opiniones"><a href="/lo-mas-leido/"><p class="ver-todo" style="color:#003168">ver más</p></a></div></div>
<div class="clearfix"></div>

<div class="col-xs-12 col-md-12 col-lg-12 pad-top-20 ">

<div id="banner">
<div id='slot_box02' style="text-align:center">
<script>
            googletag.cmd.push(function() { googletag.display('slot_box02'); });
          </script>
</div>
<div id='slot_middle02_mobile'>
<script>
              googletag.cmd.push(function() { googletag.display('slot_middle02_mobile'); });
            </script>
</div>
</div>
</div>
<div class="clearfix"></div>

<div id="caja-fb" class="pad-TyB-25">
<div class="fb-page" data-href="https://www.facebook.com/latribuna.cl/" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/latribuna.cl/" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/latribuna.cl/">Diario La Tribuna</a>
</blockquote>
</div>
</div>
<div class="clearfix"></div>

<div class="col-xs-12 col-md-12 col-lg-12 ">



<div id='div-gpt-ad-5315582-1'>
<script>

        googletag.cmd.push(function() { googletag.display('div-gpt-ad-5315582-1'); });

      </script>
</div>

<div class="clearfix"></div>


<a href="https://www.latribuna.cl/registro-newsletter/"><img src="https://assets.latribuna.cl/imgs/registro-newsletter.svg" alt="NEWSLETTER" /></a>
<div class="clearfix"></div>
<div class="col-xs-12 col-md-12 col-lg-12 ">



<div id='div-gpt-ad-5315582-2'>
<script>

        googletag.cmd.push(function() { googletag.display('div-gpt-ad-5315582-2'); });

      </script>
</div>

<div class="clearfix"></div>

<div id="especiales">
<div class="col-xs-12 col-md-12 col-lg-12 pad-top-25">
<div class="row">
<div class="col-xs-12 col-md-12 col-lg-12 pad-top-25-finde">
<img class="logo-ediciones-anterioes lazyload" data-src="https://assets.latribuna.cl/imgs/ediciones-anterioes.svg" alt="logo-ediciones-anterioes">
</div>
</div>
<div class="sin-margen">

<script>
function makeRequestPrintE(){

  var xhr = new XMLHttpRequest();
  xhr.open("POST", 'https://api.latribuna.cl/search/v1/edicion-impresa/', true);

  xhr.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");

  xhr.onreadystatechange = function() {
    post = "";
    html = "";
      if (this.readyState === XMLHttpRequest.DONE && this.status === 200) {

        document.getElementById("printEdition").innerHTML = "";
        console.log("clean");
        var response = JSON.parse(this.responseText);
        if(typeof(response.data) != "undefined"){
          response.data.forEach(function(element) {


                post = '';
                post += '<div class="col-xs-12 col-md-12 col-lg-12 pad-top-25">';
                post += '  <a href="'+element[5]+'">';
                post += '    <img class="sombra-ediciones-anteriores lazyload" src="https://assets.latribuna.cl/imgs/default-diario.jpg" data-src="'+element[6]+'" alt="portada" style="max-height: 290px; width: auto; margin: 0px auto; text-align: center;">';
                post += '  </a>';
                post += '  <a href="'+element[5]+'">';
                post += '    <p class="text-center fecha-ediciones-anteriores">'+element[3]+'</p>';
                post += '  </a>';
                post += '</div>';
                html += post;

          });
        }else{
          html = "<h2>No hay resultados</h2>";
        }


        document.getElementById("printEdition").innerHTML = html;
        lazyload();

      }

  }
  return xhr;
}


var html = '';
var post = '';

var xhr = makeRequestPrintE();

xhr.send('{ "start":1, "count":5 }');
</script>
<div id="printEdition" class="row owl-carousel sin-margen " data-items-desktop="1" data-items-tablet="1" data-items-mobile="1" data-loop="true" data-autoplay="true" data-dots="true">
</div>
</div>
</div>
</div>
</div>
</sidebar>
</div>
</section>
<div class="banner970x90" style="height:inherit;">
<div id='slot_bottom' style="text-align:center;">
<script>
      googletag.cmd.push(function() { googletag.display('slot_bottom'); });
    </script>
</div>
</div>
<footer class="ao-back pad-TyB-25">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12 col-lg-12 sin-margen">

<div class="col-xs-12 col-md-12 col-lg-2 pad-top-20">
<a href="/"><img class="logo-footer" src="https://assets.latribuna.cl/imgs/logo-footer.svg" alt="logo"></a>
<a href="/categoria/radio-san-cristobal-97-5/"><img style="width:110px !important" src="https://assets.latribuna.cl/imgs/logo-sancristobal.png" alt="logo"></a>
</div>

<div class="col-xs-12 col-md-4 col-lg-3 pad-top-20">
<ul class="datos-footer">
<a href="#"><li><i class="fas fa-map-marker-alt"></i> Colo Colo 464 Los Ángeles.</li></a>
<a href="tel:+56432311040"><li><i class="fas fa-phone"></i> (43) 2311040 / 2313315 </li></a>
<a href="mailto:prensa@latribuna.cl"><li><i class="fas fa-envelope"></i> prensa@latribuna.cl </li></a>
<a target="_blank" href="https://tarifas.servel.cl/visualizar/e00fb257cfbc2048d08678afe2abf142d3293169"><li><i class="far fa-newspaper"></i> Tarifas electorales Impreso</li></a>
<a target="_blank" href="https://tarifas.servel.cl/visualizar/ac1a1155a81146fe8a0b2f896a64d933cddb4e83"><li><i class="fas fa-globe"></i> Tarifas electorales WEB</li></a>
<a target="_blank" href="https://tarifas.servel.cl/visualizar/95ce67a95fb76ab3ab5441fd249abcbd1836d582"><li><i class="fas fa-globe"></i> Tarifas electorales Radio San Cristobal</li></a>
</ul>
</div>

<div class="col-xs-12 col-md-offset-3 col-md-3 col-lg-offset-2 col-lg-3 pad-top-20">
<ul class="pull-right pad-top-20">
<a href="#">
<li class="red-social-footer">
<a target="_blank" href="https://www.facebook.com/latribuna.cl/"><i class="fab fa-lg fa-facebook-f"></i></a>
</li>
</a>
<a href="#">
<li class="red-social-footer">
<a target="_blank" href="https://twitter.com/latribunacl"><i class="fab fa-lg fa-twitter"></i></a>
</li>
</a>
<a href="#">
<li class="red-social-footer">
<a target="_blank" href="https://www.instagram.com/latribuna.cl/"><i class="fab fa-lg fa-instagram"></i></a>
</li>
</a>
<a href="#">
<li class="red-social-footer">
<a target="_blank" href="https://www.youtube.com/channel/UC8gWq6wv_5Mqtvnh5HbHfkA"><i class="fab fa-lg fa-youtube"></i></a>
</li>
</a>
<a href="#">
<li class="red-social-footer">
<a target="_blank" href="https://www.latribuna.cl/rss.xml"><i class="fas fa-lg fa-rss"></i></a>
</li>
</a>
</ul>
</div>

<div class="col-xs-12 col-md-2 col-lg-2 pad-top-20">
<ul class="legales-footer">
<a href="/paginas/informacion-corporativa.html"><li>Quiénes somos</li></a>
<a href="/reportero-ciudadano/"><li>Reportero Ciudadano</li></a>
<a href="/edicion-impresa/"><li>Edición Impresa</li></a>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-12 col-lg-12">
<a href="https://www.dast.cl" target="_blank">
<p class="pull-right dast">desarrollado por www.dast.cl</p>
</a>
</div>
</div>
</div>
</footer>


<script type="text/javascript" src="https://assets.latribuna.cl/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://assets.latribuna.cl/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://assets.latribuna.cl/js/bootstrap-hover-dropdown.min.js"></script>

<script type="text/javascript" src="https://assets.latribuna.cl/js/modernizr.custom.js"></script>
<script type="text/javascript" src="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js"></script>
<script type="text/javascript" src="https://assets.latribuna.cl/js/jquery.isotope.min.js"></script>
<script type="text/javascript" src="https://assets.latribuna.cl/js/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="https://assets.latribuna.cl/js/scriptForCarousel.js"></script>
<script type="text/javascript" src="https://assets.latribuna.cl/js/scriptForSticky.js?v=1.2"></script>
<script type="text/javascript" src="https://assets.latribuna.cl/js/dropdown-comunas.js?v=2"></script>
<script type="text/javascript" src="https://assets.latribuna.cl/js/articulo.js?v=1"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script type="text/javascript" src="https://assets.latribuna.cl/js/extra.js?v=1.1.4"></script>


<script>

    $(function(){
         var navMain = $(".navbar-collapse"); // avoid dependency on #id
         // "a:not([data-toggle])" - to avoid issues caused
         // when you have dropdown inside navbar
         navMain.on("click", "a:not([data-toggle])", null, function () {
             navMain.collapse('hide');
         });
     });

     $(document).ready(function(){
       if(detectmob()){
         $("#slot_top").attr("style","text-align:center;height:1px");
          if(window.screen.availWidth<=300){
              $(".logo").attr("style","width:150px");
          }
       }else{
         $("#slot_top").attr("style","text-align:center;height:250px");
       }
     })

     if(location.href.length<=65){
       $( "#destacados-tres-noticia" ).first().addClass("especial-covid");
       $(".label").attr("style","font-size:18px");
       $(".titular-destacado").attr("style","margin-top:200px");
       $(".azul-degradado-destacado").attr("style","background: linear-gradient(to bottom,rgba(0,49,104,0) 30%,rgba(0,49,104,1) 100%);");
     }

     if(location.href.indexOf("/radio-san-cristobal-97-5/")>=0 && window.innerWidth<997){
       $("#programa0").attr("style","width:49%");
       $("#programa1").attr("style","width:49%");
       $("#programa2").attr("style","width:49%");
       $("#programa3").attr("style","width:49%");
       $("#programa4").attr("style","width:49%");
       $("#programa5").attr("style","width:49%");
     }
    </script>
<input id="surveyID" type="hidden">
<input id="surveyVALUE" type="hidden">
<script async type="text/javascript" src="https://dastcms.latribuna.cl/admindast/encuestas/js/survey-embed.js"></script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    /* <![CDATA[ */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader62424";
                                        c.src = "//scripts.cleverwebserver.com/c95fb5808427c136e697d4bdc6676de3.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /* ]]> */
                                </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"754953e089785cb2","version":"2022.8.1","r":1,"token":"39c54f4246e14819bcfd6ce53baa129a","si":100}' crossorigin="anonymous"></script>
</body>
</html>
