
<!DOCTYPE html>
<html lang="es">
<head>

<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Niños “hacían siesta” en jardín infantil cuando ocurrió balacera en Paillihue | La Tribuna</title>
<meta name="description" content="Uno de los proyectiles logró traspasar un muro del recinto, donde los niños se encontraban en una hora de  descanso, sin que se registraran lesionados. La delegada presidencial lamentó este nuevo hecho de violencia y el director comunal de Educación lo calificó como “una situación de extrema gravedad”. ">
<meta name="keywords" content="Balacera,jardín infantil,Los Ángeles">
<meta property='article:tag' content='Balacera' /><meta property='article:tag' content='jardín infantil' /><meta property='article:tag' content='Los Ángeles' />
<meta name="generator" content="www.dast.cl" />
<meta property="og:title" content="Niños “hacían siesta” en jardín infantil cuando ocurrió balacera en Paillihue" />
<meta property="og:image" content="https://images.latribuna.cl/2022/06/JARDIN-1-1.jpg" />
<meta property="og:image:secure_url" content="https://images.latribuna.cl/2022/06/JARDIN-1-1.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:alt" content="Niños “hacían siesta” en jardín infantil cuando ocurrió balacera en Paillihue" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Uno de los proyectiles logró traspasar un muro del recinto, donde los niños se encontraban en una hora de  descanso, sin que se registraran lesionados. La delegada presidencial lamentó este nuevo hecho de violencia y el director comunal de Educación lo calificó como “una situación de extrema gravedad”. " />
<meta property="og:url" content="https://www.latribuna.cl/destacados/2022/06/03/ninos-hacian-siesta-en-jardin-infantil-cuando-ocurrio-balacera-en-paillihue.html" />
<meta property="og:site_name" content="La Tribuna" />

<meta name="twitter:title" content="Niños “hacían siesta” en jardín infantil cuando ocurrió balacera en Paillihue " />
<meta name="twitter:description" content="Uno de los proyectiles logró traspasar un muro del recinto, donde los niños se encontraban en una hora de  descanso, sin que se registraran lesionados. La delegada presidencial lamentó este nuevo hecho de violencia y el director comunal de Educación lo calificó como “una situación de extrema gravedad”. " />
<meta name="twitter:image" content="https://images.latribuna.cl/2022/06/JARDIN-1-1.jpg" />
<meta name="twitter:image:alt" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@latribunacl" />
<script type='application/ld+json'>
		{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.latribuna.cl/destacados/2022/06/03/ninos-hacian-siesta-en-jardin-infantil-cuando-ocurrio-balacera-en-paillihue.html"},"headline": "Niños “hacían siesta” en jardín infantil cuando ocurrió balacera en Paillihue","articleSection": "Destacados","description": "Uno de los proyectiles logró traspasar un muro del recinto, donde los niños se encontraban en una hora de  descanso, sin que se registraran lesionados. La delegada presidencial lamentó este nuevo hecho de violencia y el director comunal de Educación lo calificó como “una situación de extrema gravedad”. ","image": ["https://images.latribuna.cl/2022/06/JARDIN-1-1.jpg"],"datePublished": "2022-06-03 10:04:10","dateModified": "2022-06-03 10:04:43","author": {"@type": "Person","name": "Cristian Salazar"},"publisher": {"@type": "Organization","name": "La Tribuna","logo": {"@type": "ImageObject","url": "https://assets.latribuna.cl/imgs/logo-la-tribuna.jpg","width": "1300","height": "380"}}}
		</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="apple-touch-icon" sizes="120x120" href="https://assets.latribuna.cl/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.latribuna.cl/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.latribuna.cl/favicon/favicon-16x16.png">
<link rel="manifest" href="https://assets.latribuna.cl/favicon/site.webmanifest">
<link rel="mask-icon" href="https://assets.latribuna.cl/favicon/safari-pinned-tab.svg" color="#003168">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.latribuna.cl/noticias/2022/06/03/ninos-hacian-siesta-en-jardin-infantil-cuando-ocurrio-balacera-en-paillihue.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.latribuna.cl/rss.xml" />
<link rel="alternate" type="application/json+oembed" href="https://api.latribuna.cl/oEmbed/?pid=237741" />
<link rel="amphtml" href="https://www.latribuna.cl/destacados/2022/06/03/ninos-hacian-siesta-en-jardin-infantil-cuando-ocurrio-balacera-en-paillihue.html?amp">

<link href="https://assets.latribuna.cl/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">

<link href="https://assets.latribuna.cl/css/style-library-1.css?v=1.2" rel="stylesheet">

<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.carousel.min.css" rel="stylesheet">
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet">
<link href="https://assets.latribuna.cl/css/magnific-popup.css" rel="stylesheet">

<link href="https://assets.latribuna.cl/css/header-1.css" rel="stylesheet">
<link href="https://assets.latribuna.cl/css/header-1.css" rel="stylesheet">

<!--[if lt IE 9]>
		  <script src="js/html5shiv.js"></script>
		  <script src="js/respond.min.js"></script>
		<![endif]-->
<link href="https://assets.latribuna.cl/css/font.css" rel="stylesheet">
<link href="https://assets.latribuna.cl/style.css?v=2.0.8" rel="stylesheet">
<script language="javascript" type="text/javascript">
		//Captura variables desde la url para pasarlas a DFP
		function detectmob() {
			 if( navigator.userAgent.match(/Android/i)
			 || navigator.userAgent.match(/webOS/i)
			 || navigator.userAgent.match(/iPhone/i)
			 || navigator.userAgent.match(/iPad/i)
			 || navigator.userAgent.match(/iPod/i)
			 || navigator.userAgent.match(/BlackBerry/i)
			 || navigator.userAgent.match(/Windows Phone/i)
			 ){
			    return true;
			  }
			 else {
			    return false;
			  }
			}
			var getQueryString = function ( field, url ) {
				var href = url ? url : window.location.href;
				var reg = new RegExp( '[?&]' + field + '=([^&#]*)', 'i' );
				var string = reg.exec(href);
				return string ? string[1] : null;
			};
			var dfp_demo = getQueryString('demo');
			
			var dfp_tipo = 'articulo';
			var dfp_seccion = 'interior';
			

			if("no"=="yes" || "Destacados"=="Fibras que innovan" || "Fibra Social"=="Niños “hacían siesta” en jardín infantil cuando ocurrió balacera en Paillihue"){
				var dfp_seccion = 'especial';
			}

		  var dfp_articulo = location.pathname.split("/").pop().substring(0,40);

		//Variables de configuración del setup de DFP
			var dfp_red = '21790904350';
			var dfp_sitio = 'latribuna';

		</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		  var gptadslots = [];
		  var googletag = googletag || {cmd:[]};
		</script>
<script>
			if(detectmob()){
				var prefixMob = "_mobile";
				var bner300x250 = [[300,250]];
				var bnerMiddle = [[320,50],[320,100],[320,50]];
				var bnerBottom = [[320,100],[320,50]];
				var bnerTop = [[320,100],[320,50]];
			}else{
				var prefixMob = "";
				var bner300x250 = [[300,250],[300,600]];
				
				var bnerMiddle = [[728,90]];
				
				var bnerBottom = [[728,90],[728,250],[970,90],[970,250]];
				var bnerTop = [[728,90],[728,250],[970,90],[970,250]];
			}
			googletag.cmd.push(function() {
				//Adslot push declaration
				gptadslots["push"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_push', [[1,1]], 'slot_push')
					.addService(googletag.pubads());
				//Adslot footer declaration
				gptadslots["footer"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_footer', [[1,2]], 'slot_footer')
					.addService(googletag.pubads());
				//Adslot skin declaration
				//if(!detectmob()){
				gptadslots["skin"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_skin', [[1,3]], 'slot_skin')
					.addService(googletag.pubads());
				//}
				//Adslot top declaration
				gptadslots["top"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_top', bnerTop , 'slot_top'+prefixMob)
					.addService(googletag.pubads());
				//Adslot box01 declaration
				gptadslots["box1"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_box01', bner300x250, 'slot_box01'+prefixMob)
					.addService(googletag.pubads());
				//Adslot box02 declaration
				gptadslots["box2"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_box02', bner300x250, 'slot_box02'+prefixMob)
					.addService(googletag.pubads());
				//Adslot box03 declaration
				gptadslots["box3"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_box03', bner300x250, 'slot_box03'+prefixMob)
					.addService(googletag.pubads());
				//Adslot box04 declaration
				gptadslots["box4"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_box04', bner300x250, 'slot_box04'+prefixMob)
					.addService(googletag.pubads());
				//Adslot middle01 declaration
				gptadslots["middle1"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_middle01', bnerMiddle, 'slot_middle01'+prefixMob)
					.addService(googletag.pubads());
				//Adslot middle02 declaration
				gptadslots["middle2"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_middle02', bnerMiddle, 'slot_middle02'+prefixMob)
					.addService(googletag.pubads());
				//Adslot middle03 declaration
				gptadslots["middle3"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_middle03', bnerMiddle, 'slot_middle03'+prefixMob)
					.addService(googletag.pubads());
				//Adslot middle04 declaration
				gptadslots["middle4"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_middle04', bnerMiddle, 'slot_middle04'+prefixMob)
					.addService(googletag.pubads());
				//Adslot bottom declaration
				gptadslots["bottom"] = googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_bottom', bnerBottom, 'slot_bottom'+prefixMob)
					.addService(googletag.pubads());



		    googletag.pubads().enableSingleRequest();
		    googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({
		      fetchMarginPercent: 300,
		      renderMarginPercent: 200,
		      mobileScaling: 2.0
		    });

			googletag.pubads().setTargeting('LT_Demo', dfp_demo)
		                      .setTargeting('LT_Articulo', dfp_articulo)
		                      .setTargeting('LT_Tipo', dfp_tipo);


		    googletag.enableServices();

				googletag.defineOutOfPageSlot('/21790904350/LaTribuna_Web-ITT',googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());

		  });
		</script>


<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>

			window.googletag = window.googletag || {cmd: []};

			googletag.cmd.push(function() {

				googletag.defineSlot('/21899093516/LaTribuna/300x250-A', [[300,250]], 'div-gpt-ad-5315582-1')

								 .addService(googletag.pubads());

				googletag.defineSlot('/21899093516/LaTribuna/300x250-B', [[300,250]], 'div-gpt-ad-5315582-2')

								 .addService(googletag.pubads());



				googletag.pubads().enableSingleRequest();

				googletag.enableServices();

			});

		</script>

<meta property="fb:pages" content="427905483985758" />
<meta property="fb:app_id" content="403668433784910" />
<meta name="google-signin-client_id" content="1017679254979-lok26rucct083kosm5bjjcgs06a41dc7.apps.googleusercontent.com">
<script>
		dataLayer = [{
								
		            'article_id': '237741',
								
								
								'ubicacion': 'Los Ángeles',
								
		            'page_title': decodeURIComponent("Niños “hacían siesta” en jardín infantil cuando ocurrió balacera en Paillihue").replace(/&#34;/g,'"'),
		            'generateddate': '2022-06-03 10:04:43',
		            'autor_name': 'Cristian Salazar',
		            'category_name': 'Destacados',
		            'content_type': 'post',
		            'current_link': 'https://www.latribuna.cl/noticias/2022/06/03/ninos-hacian-siesta-en-jardin-infantil-cuando-ocurrio-balacera-en-paillihue.html',
		            'pub_date': '2022-06-03 10:04:10'
		        }];
		</script>
<script src="https://api.latribuna.cl/visits/add.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGQSWX9');</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6dc0be68f995a410ad846241b/53aac2fb76c2188f4a5bba314.js");</script>
<style>
/* iframe{max-width: 765px;} */
.wp-block-embed__wrapper iframe{
	width: 100%;
}
li a{font-size: large;}
.wp-block-table{
	width: 100%;
	margin: 10px 0 10px 0;
	border: solid 1px;
}
.wp-block-table td{
	padding: 5px;
}
#deportes a{
	color: #003168 !important;
  font-family: biblioteca-bold;
}
figure img{
	height: auto !important;
}
</style>
<script async src="https://cdn.insurads.com/bootstrap/VAD9PH5L.js"></script>
<script src="https://assets.latribuna.cl/js/lazyload.js"></script>
<script>
window.addEventListener("load", function(event) {
		lazyload();
});</script>
<style>
.especial-covid .azul-degradado-destacado{
background: linear-gradient(to bottom,rgba(0,33,144,0) 53%,rgba(22,137,49) 100%);
}
</style>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>



<div id='slot_push'>
 <script>
                                googletag.cmd.push(function() { googletag.display('slot_push'); });
                        </script>
</div>


<div id='slot_footer'>
<script>
				googletag.cmd.push(function() { googletag.display('slot_footer'); });
			</script>
</div>



<div id='slot_skin'>
<script>
				googletag.cmd.push(function() { googletag.display('slot_skin'); });
			</script>
</div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/110831/tag"></script>
<div id="page" class="page">
<header>
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-12 col-lg-12 FLC">

<div class="col-xs-2 col-sm-2 col-md-4 col-lg-4 contenedor-fecha cero-padd-izq">
<p class="fechalogocomuna-fecha">viernes 03 de junio, 2022</p>
</div>

<div class="col-xs-12 col-sm-8 col-md-4 col-lg-4">
<a href="/"><img class="logo" src="https://assets.latribuna.cl/imgs/logo-header.svg" alt="logo"></a>
</div>

<div class="col-xs-2 col-sm-2 col-md-4 col-lg-4 contenedor-comuna">
<ul class="pull-right rrss">
<a href="#">
<li class="red-social">
<a target="_blank" href="https://www.facebook.com/latribuna.cl/"><i class="fab fa-facebook-f ac-texto"></i></a>
</li>
</a>
<a href="#">
<li class="red-social">
<a target="_blank" href="https://twitter.com/latribunacl"><i class="fab fa-twitter ac-texto"></i></a>
</li>
</a>
<a href="#">
<li class="red-social">
<a target="_blank" href="https://www.instagram.com/latribuna.cl/"><i class="fab fa-instagram ac-texto"></i></a>
</li>
</a>
<a href="#">
<li class="red-social">
<a target="_blank" href="https://www.youtube.com/channel/UC8gWq6wv_5Mqtvnh5HbHfkA"><i class="fab fa-youtube ac-texto"></i></a>
</li>
</a>
</ul>
</div>
</div>

<div class="col-xs-12 col-md-12 col-lg-12 text-center">
<nav class="main-nav navbar">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
<span class="sr-only">Toggle navigation</span>
<i class="fas fa-bars ao-texto"></i>
</button>

<button id="icono-radio">
<a href="/radio-san-cristobal/"><img id="icono-radio-img" src="https://assets.latribuna.cl/imgs/icono-radio.svg" alt="icono-radio"></a>
</button>

</div>
<div class="collapse navbar-collapse" id="navbar-collapse">
<ul class="nav navbar-nav" style="margin-bottom:0px;">
<li class="nav-item">
<a href="/" class="active">Inicio</a>
</li>
<li class="nav-item dropdown">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false" href="/categoria/noticias/">Noticias <i class="fa fa-angle-down"></i></a>
<ul class="dropdown-menu">
<li><a href="/categoria/desarrollo/">Desarrollo</a></li>
<li><a href="/categoria/policial/" style="text-transform:none !important;">Policial y Judicial</a></li>
<li><a href="/categoria/economia/">Economía</a></li>
<li><a href="/categoria/politica/">Política</a></li>
<li><a href="/categoria/educacion/">Educación</a></li>
 <li><a href="/categoria/salud/">Salud</a></li>
<li><a href="/categoria/deportes/">Deportes</a></li>
<li><a href="/categoria/cultura/">Cultura</a></li>
<li><a href="/categoria/regional/">Regional</a></li>
<li><a href="/categoria/nacional/">Nacional</a></li>
<li><a href="/categoria/internacional/">Internacional</a></li>
</ul>
</li>
<li class="nav-item">
<li><a href="/categoria/editorial/">Editorial</a></li>
</li>
<li class="nav-item dropdown">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false" href="/categoria/opinion/">Opinión <i class="fa fa-angle-down"></i></a>
<ul class="dropdown-menu">
<li><a href="/categoria/opinion/">Columnas</a></li>
<li><a href="/categoria/cartas/">Cartas</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false" href="/categoria/finde/">Finde <i class="fa fa-angle-down"></i></a>
<ul class="dropdown-menu">
<li><a href="/categoria/panoramas/">Panoramas</a></li>
<li><a href="/categoria/reportajes/">Reportajes</a></li>
<li><a href="/categoria/nuestra-gente/">Nuestra Gente</a></li>
<li><a href="/categoria/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false" href="/categoria/especiales/">Especiales <i class="fa fa-angle-down"></i></a>
<ul class="dropdown-menu">
<li><a href="/categoria/coronavirus/">Coronavirus</a></li>
<li><a href="/edicion-impresa/2020/05/26/especial-aniversario-los-angeles-no-281.html">Los Ángeles 281 Años</a></li>
<li><a href="/edicion-impresa/2020/01/05/alternativas-academicas.html">Alternativas Académicas</a></li>
<li><a href="/categoria/encuentro-de-bandas-2019/" style="text-transform:none !important;">Encuentro de Bandas 2019</a></li>
<li><a href="/edicion-impresa/2019/06/27/edicion-especial-aniversario-61-anos.html">Aniversario 61 Años</a></li>
<li><a href="/edicion-impresa/2019/05/27/edicion-especial-1739-2019.html">Los Ángeles 280 Años</a></li>
<li><a href="/edicion-impresa/2019/10/09/especial-emprende.html">Emprende</a></li>
<li><a href="/edicion-impresa/2019/06/27/edicion-especial-aniversario-61-anos.html">Aniversario 61 Años</a></li>
<li><a href="/categoria/fondo-de-medios/" style="text-transform:none !important;">Fondo de Medios</a></li>
</ul>
</li>
<li class="nav-item">
<li><a href="/categoria/bienestar/">bienestar</a></li>
</li>
<li class="nav-item dropdown">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false" href="/categoria/comunas/">Comunas <i class="fa fa-angle-down"></i></a>
<ul class="dropdown-menu">
<li><a href="/categoria/alto-bio-bio/">Alto Bío Bío</a></li>
<li><a href="/categoria/antuco/">Antuco</a></li>
<li><a href="/categoria/cabrero/">Cabrero</a></li>
<li><a href="/categoria/laja/">Laja</a></li>
<li><a href="/categoria/los-angeles/">Los Ángeles</a></li>
<li><a href="/categoria/mulchen/">Mulchén</a></li>
<li><a href="/categoria/nacimiento/">Nacimiento</a></li>
<li><a href="/categoria/negrete/">Negrete</a></li>
<li><a href="/categoria/quilaco/">Quilaco</a></li>
<li><a href="/categoria/quilleco/">Quilleco</a></li>
<li><a href="/categoria/santa-barbara/">Santa Bárbara</a></li>
<li><a href="/categoria/san-rosendo/">San Rosendo</a></li>
<li><a href="/categoria/tucapel/">Tucapel</a></li>
<li><a href="/categoria/yumbel/">Yumbel</a></li>
</ul>
</li>
<li class="nav-item">
<a href="https://diario.latribuna.cl/library" target="_blank /">Papel Digital</a>
</li>
<li id="buscador-desktop" class="nav-item">
<a href="/buscador/"><i class="fas fa-search"></i></a>
</li>
</ul>

<ul class="nav navbar-nav pull-left rrss-mobile" style="margin-top:0px;">
<li class="nav-item red-social-dentro-menu">
<a href="https://www.facebook.com/latribuna.cl/" target="_blank"><i class="fab fa-facebook-f ao-texto"></i></a>
</li>
<li class="nav-item red-social-dentro-menu">
<a href="https://twitter.com/latribunacl" target="_blank"><i class="fab fa-twitter ao-texto"></i></a>
</li>
<li class="nav-item red-social-dentro-menu">
<a href="https://www.instagram.com/latribuna.cl/" target="_blank"><i class="fab fa-instagram ao-texto"></i></a>
</li>
<li class="nav-item red-social-dentro-menu">
<a href="https://www.youtube.com/channel/UC8gWq6wv_5Mqtvnh5HbHfkA"><i class="fab fa-youtube ao-texto"></i></a>
</li>
<li id="buscador-mobile" class="nav-item red-social-dentro-menu">
<a href="/buscador/"><i class="fas fa-search"></i></a>
</li>
</ul>

</div>
</nav>
</div>
</div>
</div>

<div id="segunda-cabecera" class="row botones-finales-cabecera">
<div class="container">
<div class="col-xs-12 col-md-12 col-lg-12 segunda-cabecera">
<a href="/reportero-ciudadano/" style="display: flex;"><img class="imgssegundabtnera" src="https://assets.latribuna.cl/imgs/reportero.svg" alt="reportero" style="border-right: 3px solid white;"></a>
<a href="/registro-newsletter/" style="display: flex;"><img class="imgssegundabtnera" src="https://assets.latribuna.cl/imgs/registro-newsletter.svg" alt="newsletter" style="border-right: 3px solid white;"></a>
<a href="https://www.tutiempo.net/los-angeles.html" target="_blank" style="display: flex;">

<div class="imgssegundabtnera ao-texto" style="border-right: 3px solid white;">
<ul class="weather-box">
<div class="box-1">
<li class="tiempo-contenedor">





</li>
</div>
<div class="box-2">
<li>
<ul style="padding-left: 0px;" data-hora="(none)">
<li class="temperatura">(none)<img class="icono-temperatura" src="https://assets.latribuna.cl/imgs/celcius-01.svg" alt="icono"></li>
<li><span class="temperatura-max">(none)</span><img class="icono-temperatura-chico" src="https://assets.latribuna.cl/imgs/celcius-02.svg" alt="icono"> / <span class="temperatura-min">(none)</span><img class="icono-temperatura-chico" src="https://assets.latribuna.cl/imgs/celcius-02.svg" alt="icono"></li>
</ul>
</li>
</div>
<div class="box-3">
<li><a href="https://www.tutiempo.net/los-angeles.html" target="_blank"><span class="pronostico">ver pronóstico </span></a></li>
</div>
</ul>
</div>
</a>

<a href="javascript:;" onclick="javascript:window.open('/radio-san-cristobal/', '_blank', 'location=yes,height=400,width=450,scrollbars=yes,status=yes');" style="display: flex;"><img class="imgssegundabtnera" src="https://assets.latribuna.cl/imgs/radio-san-cristobal.svg?v=1" alt="radio"></a>
</div>
</div>
</div>
</header>
<btn class="boton-lateral">
<a href="https://diario.latribuna.cl/library" target="_blank" style="color: #fff; font-family: biblioteca-bold;">lee nuestro papel digital</a>
</btn>
<hr style="margin: 0px;">


<section id="articulo" data-id="237741">
<div id='slot_top' style="text-align:center">
<script>
						googletag.cmd.push(function() { googletag.display('slot_top'); });
					</script>
</div>
<div id='slot_top_mobile' style="text-align:center">
<script>
						googletag.cmd.push(function() { googletag.display('slot_top_mobile'); });
					</script>
</div>
<div class="container">
<div class="row" id="forSkin">

<div class="col-xs-12 col-md-8 col-lg-8">

<div id="deportes" class="row">

<div class="col-xs-12 col-md-12 col-lg-12 cero-padd-izq">
<h3 class="titulos-secciones seccion-articulo">Destacados</h3>
</div>
<div class="col-xs-12 col-md-12 col-lg-12 cero-padd-izq">

<h1>Niños “hacían siesta” en jardín infantil cuando ocurrió balacera en Paillihue</h1>
<h2 class="subtitulo">Uno de los proyectiles logró traspasar un muro del recinto, donde los niños se encontraban en una hora de descanso, sin que se registraran lesionados. La delegada presidencial lamentó este nuevo hecho de violencia y el director comunal de Educación lo calificó como “una situación de extrema gravedad”. </h2>
<div id='slot_box01_mobile' style="text-align:center; margin:10px 0px;">
<script>
												googletag.cmd.push(function() { googletag.display('slot_box01_mobile'); });
											</script>
</div>
</div>
<hr>
<div class="col-xs-12 col-md-12 col-lg-12 cero-padd-izq">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<p class="escritor" style="margin:0;"><i class="fa fa-angle-right"></i>&nbsp;Por Cristian Salazar</p>
</div>
<div class="autorandshare__date">
<time class="" datetime="2022-06-03 10:04:10">
<p class="fecha-articulo" style="margin:0;"><i class="fa fa-calendar"></i>&nbsp;03 de Junio de 2022, a las 10:04</p>
</time>
</div>
</div>
<article class="content text-justify">
<div class="foto-destacada fotosquare">
<div class="foto-destacada"><img src="https://images.latribuna.cl/2022/06/JARDIN-1-1-576x576.jpg" width="100%" title="" alt="JARDIN (1)"></div>
</div>
<div id='slot_middle02' style="text-align:center; margin:10px 0px;">
<script>
												googletag.cmd.push(function() { googletag.display('slot_middle02'); });
											</script>
</div>
<div id='slot_middle01_mobile'>
<script>
													googletag.cmd.push(function() { googletag.display('slot_middle01_mobile'); });
												</script>
</div>
<p>Un jardín infantil recibió un disparo en sus instalaciones en medio de una nueva balacera que se registró en el sector sur de Los Ángeles durante la tarde de este miércoles.</p>
<p>El hecho no dejó personas lesionadas y generó las reacciones de las autoridades locales en materia de educación y seguridad.</p>
<p>DETALLES DEL HECHO</p>
<p>La delegada presidencial de la provincia de Biobío Paulina Purrán entregó detalles de este hecho, donde comentó que “esa lamentable tener que informar que el día de ayer (miércoles) en el sector de Las Américas de la ciudad de Los Ángeles se registró una balacera alrededor de las 14:30 horas, en una situación en donde afortunadamente no tuvimos lesionados, pero si debemos informar que una bala alcanzó un jardín infantil en calle Los Apaches”.</p>
<p>En esa misma línea agregó que “lamentamos profundamente que tengamos que informar este tipo de hechos porque el cuidado de nuestra infancia es un eje central del gobierno de nuestro Presidente Gabriel Boric, y vamos a ser enérgicos en defender a nuestras niñas y nuestros niños. Como Delegación ya estamos en contacto con las tías del jardín, con el alcalde y con carabineros. Además, mencionarles que efectivamente se produjo un daño en un muro del comedor del recinto, y que afortunadamente los niños se encontraban en el horario de siesta”, puntualizó.</p>
<p>PRESENTACIÓN DE QUERELLA</p>
<p>El director comunal de educación en Los Ángeles Mario Morales confirmó que buscarán presentar una querella en contra de quienes resulten responsables por este hecho en el sector sur de la comuna.</p>
<p>En este caso indicó que “conocidos los gravísimos hechos acaecidos en el sector de Paillihue en nuestro jardín infantil, desde el Departamento Comunal de Educación y por especiales instrucciones de nuestro alcalde sostenedor Esteban Krause Salazar, vamos a presentar al Ministerio Público una denuncia y si es posible una querella en contra de todos los que resulten responsables en estos hechos que atentaron en contra de la infraestructura de nuestro Jardín, en una balacera que se produce en los entornos del jardín y que después pudimos advertir de que una de las balas rebotó en el muro que daba hacia la calle del jardín, poniendo sin duda en riesgo la seguridad de los estudiantes y del personal”, precisó.</p>
<p>Junto con ello agregó que plantearán la posibilidad de presentar esta acción judicial, esto debido a que existen situaciones similares que anteceden a este hecho, y que han afectado a establecimientos educacionales de la comuna.</p>
<p>En este caso comentó que “consideramos que esta es una situación de extrema gravedad, por lo tanto, vamos a plantearla al ministerio público, vamos a hacer las denuncias, estamos absolutamente preocupados y hoy día ocupados en este tema que ya no es la primera vez que sucede en Paillihue, donde cerca de nuestros colegios, en los entornos de nuestros colegios, se producen hechos gravísimos que amenazan la seguridad de nuestros estudiantes, nuestros profesores y nuestro personal”, enfatizó.</p>
<p>Por último, el director comunal de Educación relató que “vamos a concurrir al Ministerio Público para solicitar las diligencias que sean procedentes y que correspondan para ir detrás de los responsables que realizaron está conducta indeseable, y que puso en riesgo a nuestros estudiantes al rebotar una bala en uno de los muros en el jardín”, finalizó.</p>
<figure class='wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped'>
<figure class='wp-block-image size-large'><img loading='lazy' width='768' height='576' data-id='237748' src='https://images.latribuna.cl/2022/06/BALAZO-1-768x576.jpeg' alt='' class='wp-image-237748' srcset='https://images.latribuna.cl/2022/06/BALAZO-1-768x576.jpeg 768w, https://images.latribuna.cl/2022/06/BALAZO-1-227x170.jpeg 227w, https://images.latribuna.cl/2022/06/BALAZO-1-1536x1152.jpeg 1536w, https://images.latribuna.cl/2022/06/BALAZO-1.jpeg 1600w' sizes='(max-width: 768px) 100vw, 768px' /></figure>
<figure class='wp-block-image size-large'><img loading='lazy' width='768' height='576' data-id='237749' src='https://images.latribuna.cl/2022/06/BALAZO-2-768x576.jpeg' alt='' class='wp-image-237749' srcset='https://images.latribuna.cl/2022/06/BALAZO-2-768x576.jpeg 768w, https://images.latribuna.cl/2022/06/BALAZO-2-227x170.jpeg 227w, https://images.latribuna.cl/2022/06/BALAZO-2-1536x1152.jpeg 1536w, https://images.latribuna.cl/2022/06/BALAZO-2.jpeg 1600w' sizes='(max-width: 768px) 100vw, 768px' /></figure>
<figure class='wp-block-image size-large'><img loading='lazy' width='650' height='487' data-id='237747' src='https://images.latribuna.cl/2022/06/BALAZO-3-1.jpeg' alt='' class='wp-image-237747' srcset='https://images.latribuna.cl/2022/06/BALAZO-3-1.jpeg 650w, https://images.latribuna.cl/2022/06/BALAZO-3-1-227x170.jpeg 227w' sizes='(max-width: 650px) 100vw, 650px' /></figure>
<figure class='wp-block-image size-large'><img loading='lazy' width='432' height='576' data-id='237746' src='https://images.latribuna.cl/2022/06/BALAZO-4-432x576.jpeg' alt='' class='wp-image-237746' srcset='https://images.latribuna.cl/2022/06/BALAZO-4-432x576.jpeg 432w, https://images.latribuna.cl/2022/06/BALAZO-4-128x170.jpeg 128w, https://images.latribuna.cl/2022/06/BALAZO-4-768x1024.jpeg 768w, https://images.latribuna.cl/2022/06/BALAZO-4-1152x1536.jpeg 1152w, https://images.latribuna.cl/2022/06/BALAZO-4.jpeg 1200w' sizes='(max-width: 432px) 100vw, 432px' /></figure>
</figure>
<center>
<a href="https://diario.latribuna.cl/library" target="_blank">
<img src="https://images.latribuna.cl/2021/01/banner-e-impresa.jpg" style="max-width:600px" alt="lee nuestra edición impresa" />
</a>
<center>
</article>
<hr class="">
<div id='slot_middle02_mobile'>
<script>
												googletag.cmd.push(function() { googletag.display('slot_middle02_mobile'); });
											</script>
</div>
<div id="redes-post" class="col-xs-12 col-md-12 col-lg-12 cero-padd-izq margin-top-25 sin-margen-mobile-titulo">
<ul class="cero-padd-izq sin-margen-mobile-titulo">
<li>Compartir:</li>
<li><a href="https://www.facebook.com/sharer.php?u=https://www.latribuna.cl/noticias/2022/06/03/ninos-hacian-siesta-en-jardin-infantil-cuando-ocurrio-balacera-en-paillihue.html" target="_blank"><button id="facebook"><i class="fab fa-facebook-f"></i></button></a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://www.latribuna.cl/noticias/2022/06/03/ninos-hacian-siesta-en-jardin-infantil-cuando-ocurrio-balacera-en-paillihue.html&text=Niños “hacían siesta” en jardín infantil cuando ocurrió balacera en Paillihue" target="_blank"><button id="twitter"><i class="fab fa-twitter"></i></button></a></li>
<li><a href="whatsapp://send?text=https://www.latribuna.cl/noticias/2022/06/03/ninos-hacian-siesta-en-jardin-infantil-cuando-ocurrio-balacera-en-paillihue.html Niños “hacían siesta” en jardín infantil cuando ocurrió balacera en Paillihue" target="_blank"><button id="whatsapp"><i class="fab fa-whatsapp"></i></button></a></li>
</ul>
</div>
<div class="col-xs-12 col-md-12 col-lg-12 etiquetas-post text-center margin-top-50px" style="margin-bottom:10px;">
<h5 class="titulo-etiquetas-post">etiquetas</h5>
<a href='/tag/balacera/'><span class='label-default'>Balacera</span></a><a href='/tag/jardin-infantil/'><span class='label-default'>jardín infantil</span></a><a href='/tag/los-angeles/'><span class='label-default'>Los Ángeles</span></a>
</div>
<div id='slot_box02_mobile' style="text-align:center; margin:10px 0px;">
<script>
											googletag.cmd.push(function() { googletag.display('slot_box02_mobile'); });
										</script>
</div>
<a href="https://www.latribuna.cl/registro-newsletter/"><img style="height:100px" src="https://assets.latribuna.cl/imgs/registro-newsletter.svg" alt="NEWSLETTER"></a>
<div class="col-xs-12 col-md-12 col-lg-12 pad-TyB-25">
<div class="alert alert-danger text-center" role="alert">
(PROHIBIDA TODA REPRODUCCIÓN TOTAL O PARCIAL DEL CONTENIDO SIN AUTORIZACIÓN DE DIARIO LA TRIBUNA)
</div>
</div>
<div id='slot_middle03' style="text-align:center; margin:10px 0px;">
<script>
											googletag.cmd.push(function() { googletag.display('slot_middle03'); });
										</script>
</div>




</div>
</div>

<div id="tendencias" class="row">
<div class="col-xs-12 col-md-12 col-lg-12 cero-padd-izq">
<h3 class="titulos-secciones">ARTÍCULOS RELACIONADOS</h3>
</div>
<div class="col-xs-12 col-md-6 col-lg-6 cero-padd-izq">
<div class="row pad-top-10">
<div class="relacionado" data-id="237786">
<div class="col-xs-12 col-md-10 col-lg-10">
<div class="etiqueta">
<a href="/noticias/2022/06/03/los-angeles-condenan-a-autor-de-homicidio-arma-de-fuego-en-el-sector-de-la-mona.html"><p class="label">Destacados</p></a>
</div>
<div class="contenedor-desarrollo-trendy">
<a href="/noticias/2022/06/03/los-angeles-condenan-a-autor-de-homicidio-arma-de-fuego-en-el-sector-de-la-mona.html"><h3 class="desarrollo-trendy">Los Ángeles: Condenan a autor de homicidio arma de fuego en el sector de La Mona</h3></a>
</div>
<div class="contenedor-escritor-trendy">
<a href="/noticias/2022/06/03/los-angeles-condenan-a-autor-de-homicidio-arma-de-fuego-en-el-sector-de-la-mona.html"><h4 class="escritor-trendy">por Cristian Salazar</h4></a>
</div>
</div>
</div>
<hr class="separador-tendencias pull-left">
<div class="relacionado" data-id="237754">
<div class="col-xs-12 col-md-10 col-lg-10">
<div class="etiqueta">
<a href="/destacados/2022/06/03/la-semana-mas-fria-en-la-historia-de-los-angeles.html"><p class="label">Destacados</p></a>
</div>
<div class="contenedor-desarrollo-trendy">
<a href="/destacados/2022/06/03/la-semana-mas-fria-en-la-historia-de-los-angeles.html"><h3 class="desarrollo-trendy">La semana más fría en la historia de Los Ángeles</h3></a>
</div>
<div class="contenedor-escritor-trendy">
<a href="/destacados/2022/06/03/la-semana-mas-fria-en-la-historia-de-los-angeles.html"><h4 class="escritor-trendy">por Juvenal Rivera</h4></a>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="col-xs-12 col-md-6 col-lg-6 margen-tendencias">
<div class="row pad-top-10">
<div class="relacionado" data-id="237741">
<div class="col-xs-12 col-md-10 col-lg-10">
<div class="etiqueta">
<a href="/destacados/2022/06/03/ninos-hacian-siesta-en-jardin-infantil-cuando-ocurrio-balacera-en-paillihue.html"><p class="label">Destacados</p></a>
</div>
<div class="contenedor-desarrollo-trendy">
<a href="/destacados/2022/06/03/ninos-hacian-siesta-en-jardin-infantil-cuando-ocurrio-balacera-en-paillihue.html"><h3 class="desarrollo-trendy">Niños “hacían siesta” en jardín infantil cuando ocurrió balacera en Paillihue</h3></a>
</div>
<div class="contenedor-escritor-trendy">
<a href="/destacados/2022/06/03/ninos-hacian-siesta-en-jardin-infantil-cuando-ocurrio-balacera-en-paillihue.html"><h4 class="escritor-trendy">por Cristian Salazar</h4></a>
</div>
</div>
</div>
<hr class="separador-tendencias pull-left">
<div class="relacionado" data-id="237731">
<div class="col-xs-12 col-md-10 col-lg-10">
<div class="etiqueta">
<a href="/destacados/2022/06/03/resumen-del-dia-02-06-22.html"><p class="label">Destacados</p></a>
 </div>
<div class="contenedor-desarrollo-trendy">
<a href="/destacados/2022/06/03/resumen-del-dia-02-06-22.html"><h3 class="desarrollo-trendy">Resumen del día 02/06/22</h3></a>
</div>
<div class="contenedor-escritor-trendy">
<a href="/destacados/2022/06/03/resumen-del-dia-02-06-22.html"><h4 class="escritor-trendy">por Daniel Perez</h4></a>
</div>
</div>
</div>
<div class="clearfix"></div>
<p class="ver-todo-tendencias">&nbsp;</p>
<div id="relleno" data-id="237671" style="display:none;">
<div class="col-xs-12 col-md-10 col-lg-10">
<div class="etiqueta">
<a href="/destacados/2022/06/02/delegada-presidencial-confirmo-que-disparo-a-jardin-se-origino-por-balacera-en-el-sector.html"><p class="label">Destacados</p></a>
</div>
<div class="contenedor-desarrollo-trendy">
<a href="/destacados/2022/06/02/delegada-presidencial-confirmo-que-disparo-a-jardin-se-origino-por-balacera-en-el-sector.html"><h3 class="desarrollo-trendy">Delegada presidencial confirmó que disparo a jardín se originó por balacera en el sector</h3></a>
</div>
<div class="contenedor-escritor-trendy">
<a href="/destacados/2022/06/02/delegada-presidencial-confirmo-que-disparo-a-jardin-se-origino-por-balacera-en-el-sector.html"><h4 class="escritor-trendy">por Cristian Salazar</h4></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id='slot_box03_mobile' style="text-align:center; margin:10px 0px;">
<script>
									googletag.cmd.push(function() { googletag.display('slot_box03_mobile'); });
								</script>
</div>




</div>
<sidebar>

<div class="col-xs-12 col-md-4 col-lg-4">

<div class="col-xs-12 col-md-12 col-lg-12 pad-top-20 ">

<div id="banner">
<div id='slot_box01' style="text-align:center">
<script>
            googletag.cmd.push(function() { googletag.display('slot_box01'); });
          </script>
</div>
<div id='slot_middle01_mobile'>
<script>
        			googletag.cmd.push(function() { googletag.display('slot_middle01_mobile'); });
        		</script>
</div>
</div>
</div>

<div class="col-xs-12 col-md-12 col-lg-12 sin-margen sin-margen-mobile-titulo">
<h3 class="titulos-secciones sin-margen-mobile-titulo tit-opinion">opinión</h3>
</div>
<div class="clearfix"></div>
<div id="opinion" class="row" style="background-color: #6096CC;">
<div class="col-xs-12 col-md-12 col-lg-12">

<div class="contenedor-frase-opinion">
<a href="/opinion/2022/06/03/leer-comprender-y-decidir.html"><h3 class="frase-opinion">Leer, comprender y decidir</h3></a>
</div>
<div class="contenedor-desarrollo-opinion">
<a href="/opinion/2022/06/03/leer-comprender-y-decidir.html"><h3 class="desarrollo-opinion"></h3></a>
</div>
<div class="contenedor-escritor-opinion">
<a href="/opinion/2022/06/03/leer-comprender-y-decidir.html"><h4 class="escritor-opinion">por Bryan Smith. Cientista Político.</h4></a>
</div>
<hr class="separador-opiniones">
</div>
<div class="col-xs-12 col-md-12 col-lg-12">

<div class="contenedor-frase-opinion">
<a href="/opinion/2022/06/03/el-terrorismo-de-la-macrozona-sur-impide-la-plurinacionalidad-del-nuevo-texto-constitucional.html"><h3 class="frase-opinion">El terrorismo de la macrozona sur impide la plurinacionalidad del nuevo texto constitucional</h3></a>
</div>
<div class="contenedor-desarrollo-opinion">
<a href="/opinion/2022/06/03/el-terrorismo-de-la-macrozona-sur-impide-la-plurinacionalidad-del-nuevo-texto-constitucional.html"><h3 class="desarrollo-opinion"></h3></a>
</div>
<div class="contenedor-escritor-opinion">
<a href="/opinion/2022/06/03/el-terrorismo-de-la-macrozona-sur-impide-la-plurinacionalidad-del-nuevo-texto-constitucional.html"><h4 class="escritor-opinion">por René Luis Núñez Ávila Profesor de Derecho Procesal Universidad de Chile</h4></a>
</div>
<hr class="separador-opiniones">
</div>
<div class="col-xs-12 col-md-12 col-lg-12">

<div class="contenedor-frase-opinion">
<a href="/opinion/2022/06/02/fin-de-los-herederos.html"><h3 class="frase-opinion">¿Fin de los herederos?</h3></a>
</div>
<div class="contenedor-desarrollo-opinion">
<a href="/opinion/2022/06/02/fin-de-los-herederos.html"><h3 class="desarrollo-opinion"></h3></a>
</div>
<div class="contenedor-escritor-opinion">
<a href="/opinion/2022/06/02/fin-de-los-herederos.html"><h4 class="escritor-opinion">por Felipe Garrido, jefe de carrera de Trabajo Social UST Los Ángeles</h4></a>
</div>
<hr class="separador-opiniones">
</div>
<div class="clearfix"></div>

</div>
<div class="col-xs-12 col-md-12 col-lg-12 sin-margen sin-margen-mobile-titulo">
<h3 class="titulos-secciones sin-margen-mobile-titulo tit-opinion">lo más leído</h3>
</div>
<div class="clearfix"></div>
<div id="opinion" class="row" style="background-color: #efefef;padding:0 0 5px 0;">
<div class="col-xs-12 col-md-12 col-lg-12 sin-margen sin-margen-mobile-titulo">
<div class="col-xs-3 col-md-3 col-lg-3" style="padding:20px 0 10px 15px !important;">
<img class="lazyload" data-src="https://images.latribuna.cl/2022/05/CARABINEROS-2022-3-150x150.jpg" style="max-height:100px !important" alt="Lo más leído" />
</div>
<div class="col-xs-9 col-md-9 col-lg-9">
<div class="etiqueta">
<a href="/noticias/2022/06/03/millonario-robo-en-caseta-de-peaje-de-cabrero-amarraron-caja-fuerte-con-una-camioneta.html"><p class="label">noticias</p></a>
</div>
<div class="contenedor-frase-opinion">
<a href="/noticias/2022/06/03/millonario-robo-en-caseta-de-peaje-de-cabrero-amarraron-caja-fuerte-con-una-camioneta.html"><h3 class="desarrollo-trendy" style="font-size: 17px;">Millonario robo en caseta de peaje de Cabrero: Amarraron caja fuerte con una camioneta</h3></a>
</div>
</div>
<hr class="separador-opiniones"></div>
<div class="col-xs-12 col-md-12 col-lg-12 sin-margen sin-margen-mobile-titulo">
 <div class="col-xs-3 col-md-3 col-lg-3" style="padding:20px 0 10px 15px !important;">
<img class="lazyload" data-src="https://images.latribuna.cl/2022/06/JARDIN-150x150.jpg" style="max-height:100px !important" alt="Lo más leído" />
</div>
<div class="col-xs-9 col-md-9 col-lg-9">
<div class="etiqueta">
<a href="/destacados/2022/06/02/disparo-ingreso-a-jardin-en-los-angeles-mientras-menores-se-encontraban-al-interior.html"><p class="label">destacados</p></a>
</div>
<div class="contenedor-frase-opinion">
<a href="/destacados/2022/06/02/disparo-ingreso-a-jardin-en-los-angeles-mientras-menores-se-encontraban-al-interior.html"><h3 class="desarrollo-trendy" style="font-size: 17px;">Disparo ingresó a jardín en Los Ángeles mientras menores se encontraban al interior</h3></a>
</div>
</div>
<hr class="separador-opiniones"></div>
<div class="col-xs-12 col-md-12 col-lg-12 sin-margen sin-margen-mobile-titulo">
<div class="col-xs-3 col-md-3 col-lg-3" style="padding:20px 0 10px 15px !important;">
<img class="lazyload" data-src="https://images.latribuna.cl/2022/06/JARDIN-1-150x150.jpg" style="max-height:100px !important" alt="Lo más leído" />
</div>
<div class="col-xs-9 col-md-9 col-lg-9">
<div class="etiqueta">
<a href="/destacados/2022/06/02/delegada-presidencial-confirmo-que-disparo-a-jardin-se-origino-por-balacera-en-el-sector.html"><p class="label">destacados</p></a>
</div>
<div class="contenedor-frase-opinion">
<a href="/destacados/2022/06/02/delegada-presidencial-confirmo-que-disparo-a-jardin-se-origino-por-balacera-en-el-sector.html"><h3 class="desarrollo-trendy" style="font-size: 17px;">Delegada presidencial confirmó que disparo a jardín se originó por balacera en el sector</h3></a>
</div>
</div>
<hr class="separador-opiniones"></div>
<div class="col-xs-12 col-md-12 col-lg-12 sin-margen sin-margen-mobile-titulo">
<div class="col-xs-3 col-md-3 col-lg-3" style="padding:20px 0 10px 15px !important;">
<img class="lazyload" data-src="https://images.latribuna.cl/2022/06/SIP-150x150.jpg" style="max-height:100px !important" alt="Lo más leído" />
</div>
<div class="col-xs-9 col-md-9 col-lg-9">
<div class="etiqueta">
<a href="/destacados/2022/06/02/sip-de-carabineros-recupero-especies-robadas-y-una-escopeta-artesanal-en-los-angeles.html"><p class="label">destacados</p></a>
</div>
<div class="contenedor-frase-opinion">
<a href="/destacados/2022/06/02/sip-de-carabineros-recupero-especies-robadas-y-una-escopeta-artesanal-en-los-angeles.html"><h3 class="desarrollo-trendy" style="font-size: 17px;">SIP de carabineros recuperó especies robadas y una escopeta artesanal en Los Ángeles</h3></a>
</div>
</div>
<hr class="separador-opiniones"></div>
<div class="col-xs-12 col-md-12 col-lg-12 sin-margen sin-margen-mobile-titulo">
<div class="col-xs-3 col-md-3 col-lg-3" style="padding:20px 0 10px 15px !important;">
<img class="lazyload" data-src="https://images.latribuna.cl/2022/06/TRIBUNAL-150x150.jpeg" style="max-height:100px !important" alt="Lo más leído" />
</div>
<div class="col-xs-9 col-md-9 col-lg-9">
<div class="etiqueta">
<a href="/noticias/2022/06/03/los-angeles-condenan-a-autor-de-homicidio-arma-de-fuego-en-el-sector-de-la-mona.html"><p class="label">destacados</p></a>
</div>
<div class="contenedor-frase-opinion">
<a href="/noticias/2022/06/03/los-angeles-condenan-a-autor-de-homicidio-arma-de-fuego-en-el-sector-de-la-mona.html"><h3 class="desarrollo-trendy" style="font-size: 17px;">Los Ángeles: Condenan a autor de homicidio arma de fuego en el sector de La Mona</h3></a>
</div>
</div>
<hr class="separador-opiniones"><a href="/lo-mas-leido/"><p class="ver-todo" style="color:#003168">ver más</p></a></div></div>
<div class="clearfix"></div>

<div class="col-xs-12 col-md-12 col-lg-12 pad-top-20 ">

<div id="banner">
<div id='slot_box02' style="text-align:center">
<script>
            googletag.cmd.push(function() { googletag.display('slot_box02'); });
          </script>
</div>
<div id='slot_middle02_mobile'>
<script>
              googletag.cmd.push(function() { googletag.display('slot_middle02_mobile'); });
            </script>
</div>
</div>
</div>
<div class="clearfix"></div>

<div id="caja-fb" class="pad-TyB-25">
<div class="fb-page" data-href="https://www.facebook.com/latribuna.cl/" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/latribuna.cl/" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/latribuna.cl/">Diario La Tribuna</a>
</blockquote>
</div>
</div>
<div class="clearfix"></div>

<div class="col-xs-12 col-md-12 col-lg-12 ">



<div id='div-gpt-ad-5315582-1'>
<script>

        googletag.cmd.push(function() { googletag.display('div-gpt-ad-5315582-1'); });

      </script>
</div>

<div class="clearfix"></div>


<a href="https://www.latribuna.cl/registro-newsletter/"><img src="https://assets.latribuna.cl/imgs/registro-newsletter.svg" alt="NEWSLETTER" /></a>
 <div class="clearfix"></div>
<div class="col-xs-12 col-md-12 col-lg-12 ">



<div id='div-gpt-ad-5315582-2'>
<script>

        googletag.cmd.push(function() { googletag.display('div-gpt-ad-5315582-2'); });

      </script>
</div>

<div class="clearfix"></div>

<div id="especiales">
<div class="col-xs-12 col-md-12 col-lg-12 pad-top-25">
<div class="row">
<div class="col-xs-12 col-md-12 col-lg-12 pad-top-25-finde">
<img class="logo-ediciones-anterioes lazyload" data-src="https://assets.latribuna.cl/imgs/ediciones-anterioes.svg" alt="logo-ediciones-anterioes">
</div>
</div>
<div class="sin-margen">

<script>
function makeRequestPrintE(){

  var xhr = new XMLHttpRequest();
  xhr.open("POST", 'https://api.latribuna.cl/search/v1/edicion-impresa/', true);

  xhr.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");

  xhr.onreadystatechange = function() {
    post = "";
    html = "";
      if (this.readyState === XMLHttpRequest.DONE && this.status === 200) {

        document.getElementById("printEdition").innerHTML = "";
        console.log("clean");
        var response = JSON.parse(this.responseText);
        if(typeof(response.data) != "undefined"){
          response.data.forEach(function(element) {


                post = '';
                post += '<div class="col-xs-12 col-md-12 col-lg-12 pad-top-25">';
                post += '  <a href="'+element[5]+'">';
                post += '    <img class="sombra-ediciones-anteriores lazyload" src="https://assets.latribuna.cl/imgs/default-diario.jpg" data-src="'+element[6]+'" alt="portada" style="max-height: 290px; width: auto; margin: 0px auto; text-align: center;">';
                post += '  </a>';
                post += '  <a href="'+element[5]+'">';
                post += '    <p class="text-center fecha-ediciones-anteriores">'+element[3]+'</p>';
                post += '  </a>';
                post += '</div>';
                html += post;

          });
        }else{
          html = "<h2>No hay resultados</h2>";
        }


        document.getElementById("printEdition").innerHTML = html;
        lazyload();

      }

  }
  return xhr;
}


var html = '';
var post = '';

var xhr = makeRequestPrintE();

xhr.send('{ "start":1, "count":5 }');
</script>
<div id="printEdition" class="row owl-carousel sin-margen " data-items-desktop="1" data-items-tablet="1" data-items-mobile="1" data-loop="true" data-autoplay="true" data-dots="true">
</div>
</div>
</div>
</div>
</div>
</sidebar>
</div>
</section>
<div class="banner970x90" style="height:inherit;">
<div id='slot_bottom' style="text-align:center;">
<script>
      googletag.cmd.push(function() { googletag.display('slot_bottom'); });
    </script>
</div>
</div>
<footer class="ao-back pad-TyB-25">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12 col-lg-12 sin-margen">

<div class="col-xs-12 col-md-12 col-lg-2 pad-top-20">
<a href="/"><img class="logo-footer" src="https://assets.latribuna.cl/imgs/logo-footer.svg" alt="logo"></a>
<a href="/categoria/radio-san-cristobal-97-5/"><img style="width:110px !important" src="https://assets.latribuna.cl/imgs/logo-sancristobal.png" alt="logo"></a>
</div>

<div class="col-xs-12 col-md-4 col-lg-3 pad-top-20">
<ul class="datos-footer">
<a href="#"><li><i class="fas fa-map-marker-alt"></i> Colo Colo 464 Los Ángeles.</li></a>
<a href="tel:+56432311040"><li><i class="fas fa-phone"></i> (43) 2311040 / 2313315 </li></a>
<a href="mailto:prensa@latribuna.cl"><li><i class="fas fa-envelope"></i> prensa@latribuna.cl </li></a>

</ul>
</div>

<div class="col-xs-12 col-md-offset-3 col-md-3 col-lg-offset-2 col-lg-3 pad-top-20">
<ul class="pull-right pad-top-20">
<a href="#">
<li class="red-social-footer">
<a target="_blank" href="https://www.facebook.com/latribuna.cl/"><i class="fab fa-lg fa-facebook-f"></i></a>
</li>
</a>
<a href="#">
<li class="red-social-footer">
<a target="_blank" href="https://twitter.com/latribunacl"><i class="fab fa-lg fa-twitter"></i></a>
</li>
</a>
<a href="#">
<li class="red-social-footer">
<a target="_blank" href="https://www.instagram.com/latribuna.cl/"><i class="fab fa-lg fa-instagram"></i></a>
</li>
</a>
<a href="#">
<li class="red-social-footer">
<a target="_blank" href="https://www.youtube.com/channel/UC8gWq6wv_5Mqtvnh5HbHfkA"><i class="fab fa-lg fa-youtube"></i></a>
</li>
</a>
<a href="#">
<li class="red-social-footer">
<a target="_blank" href="https://www.latribuna.cl/rss.xml"><i class="fas fa-lg fa-rss"></i></a>
</li>
</a>
</ul>
</div>

<div class="col-xs-12 col-md-2 col-lg-2 pad-top-20">
<ul class="legales-footer">
<a href="/paginas/informacion-corporativa.html"><li>Quiénes somos</li></a>
<a href="/reportero-ciudadano/"><li>Reportero Ciudadano</li></a>
<a href="/edicion-impresa/"><li>Edición Impresa</li></a>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-12 col-lg-12">
<a href="https://www.dast.cl" target="_blank">
<p class="pull-right dast">desarrollado por www.dast.cl</p>
</a>
</div>
</div>
</div>
</footer>


<script type="text/javascript" src="https://assets.latribuna.cl/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://assets.latribuna.cl/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://assets.latribuna.cl/js/bootstrap-hover-dropdown.min.js"></script>

<script type="text/javascript" src="https://assets.latribuna.cl/js/modernizr.custom.js"></script>
<script type="text/javascript" src="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js"></script>
<script type="text/javascript" src="https://assets.latribuna.cl/js/jquery.isotope.min.js"></script>
<script type="text/javascript" src="https://assets.latribuna.cl/js/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="https://assets.latribuna.cl/js/scriptForCarousel.js"></script>
<script type="text/javascript" src="https://assets.latribuna.cl/js/scriptForSticky.js?v=1.2"></script>
<script type="text/javascript" src="https://assets.latribuna.cl/js/dropdown-comunas.js?v=2"></script>
<script type="text/javascript" src="https://assets.latribuna.cl/js/articulo.js?v=1"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script type="text/javascript" src="https://assets.latribuna.cl/js/extra.js?v=1.1.4"></script>


<script>

    $(function(){
         var navMain = $(".navbar-collapse"); // avoid dependency on #id
         // "a:not([data-toggle])" - to avoid issues caused
         // when you have dropdown inside navbar
         navMain.on("click", "a:not([data-toggle])", null, function () {
             navMain.collapse('hide');
         });
     });

     $(document).ready(function(){
       if(detectmob()){
         $("#slot_top").attr("style","text-align:center;height:1px");
          if(window.screen.availWidth<=300){
              $(".logo").attr("style","width:150px");
          }
       }else{
         $("#slot_top").attr("style","text-align:center;height:250px");
       }
     })

     if(location.href.length<=65){
       $( "#destacados-tres-noticia" ).first().addClass("especial-covid");
       $(".label").attr("style","font-size:18px");
       $(".titular-destacado").attr("style","margin-top:200px");
       $(".azul-degradado-destacado").attr("style","background: linear-gradient(to bottom,rgba(0,49,104,0) 30%,rgba(0,49,104,1) 100%);");
     }

     if(location.href.indexOf("/radio-san-cristobal-97-5/")>=0 && window.innerWidth<997){
       $("#programa0").attr("style","width:49%");
       $("#programa1").attr("style","width:49%");
       $("#programa2").attr("style","width:49%");
       $("#programa3").attr("style","width:49%");
       $("#programa4").attr("style","width:49%");
       $("#programa5").attr("style","width:49%");
     }
    </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"715aa3c9bdf30572","token":"39c54f4246e14819bcfd6ce53baa129a","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
